Children’s Health System
iConnect100: Introduction to iConnect Acute Care
User Manual
Logging In and Out, Changing Passwords
Welcome! ................................. 1
Who Are You? What Can You See and Do? ........................................ 1
What's the difference? ...................... 2
It's Your Responsibility .................... 2
Getting into iConnect Acute Care .... 2
Getting out of iConnect Acute Care .......... 3
Time Out! .................................. 4
Getting Back to Work ....................... 5
Keeping it Secure ......................... 6
Password Constraints ...................... 6
What We've Covered ....................... 7

The iConnect Acute Care Screen Layout ........................................... 8
What's This I'm Looking At? ................ 8
Title Bar .................................... 10
Menu Bar ..................................... 10
Toolbar ...................................... 10
Patient Header ................................ 11
Information Area ............................ 11
Status Bar ................................... 12
Help is Always Available ................. 12
What We've Covered ....................... 13

Patient Lists .................................. 14
Patient Lists: Gateway to the Charts ..................... 14
Different Lists for Different Needs .................. 14
Criteria-Based Lists .......................... 17
Temporary Lists ................................ 23
A Core Skill .................................. 23
Using the Find Function to Build a Temporary List.................. 24
The 'Find Patient' Method .................... 24
So What Happens Now? ..................... 27
Review of the 'Find Patient' Steps .............. 28
The 'Find Visit' Method ...................... 28
So What Happens Now? ..................... 33
Review of the 'Find Visit' Steps .............. 33
Special/Personal Lists ...................... 33
A Simple Process ........................... 34
Being Selective ............................... 34
Shifting into High Gear .................... 35
Making a New List ........................... 36
Ctrl-ing Your Selections ................. 38
Working with an Existing List .......... 39
Working with an Existing List .......... 40
Out With the Old, In With the New ........... 41
The Revised "Surgery Patients List" ........ 42
Parting Thoughts About Selection ........ 43
Either Method ... Your Choice ............ 43
Using the Find Functions ................................................................. 43
Paring Down a List .............................................................................. 43
Be Gone, List! .................................................................................... 45
Putting Things in Order ................................................................. 45
  Quick and Easy ............................................................................. 46
Greater Flexibility ............................................................................ 47
What We've Covered........................................................................... 50
Flags ........................................................................................................ 51
Flags...What do they all mean? ...................................................... 51
What can I learn from flags? ............................................................ 51
Looking at the colors ........................................................................ 53
My list does not show any flags. Why? ............................................ 54
What We've Covered........................................................................... 55
Viewing Patient Information .......................................................... 56
Viewing Patient Information............................................................. 56
Opening View, which patients am I looking at? ............................. 57
Selecting a Patient ............................................................................ 58
Multiple patients are selected.......................................................... 59
Viewing the Orders tab for the first patient ....................................... 60
Viewing the Orders tab, next patient ................................................. 61
Patient Info tab .................................................................................. 62
Patient Info tab - Medical Information ............................................ 62
Patient Info tab - Demographic Information .................................... 63
What We've Covered........................................................................... 63
Viewing Orders and Filters ............................................................ 64
Orders tab...where are my filters? .................................................... 65
Which orders am I looking at? ........................................................ 66
What dates are my orders, or can I set a date range? ..................... 67
What are these tabs in the Filter Panel? .......................................... 68
How do I use the Standard tab? ....................................................... 69
How do I use the Alternate tab? ....................................................... 70
How do I see the details of an order? .............................................. 71
Order Detail Window ......................................................................... 72
What We've Covered........................................................................... 72
Viewing Results ................................................................................. 73
Results tab...where are my filters? .................................................. 73
Results tab, an opening view .......................................................... 74
How will the results be displayed? .................................................. 75
Results tab, Report by Order........................................................... 76
Results tab, Summary View ............................................................. 77
Results tab, Trend View ................................................................. 78
How do I view results details? ....................................................... 79
Can I print the results I am looking at? .......................................... 80
What We've Covered........................................................................... 80
Viewing and Printing Documents ................................................. 81
How do I look at documents? ........................................................... 81
On the Documents tab look for the checkmarks! .................................................. 82
Can I limit the documents I see? ........................................................................ 83
Documents tab - Control Panel overview ............................................................. 84
How can I view the document detail? ................................................................. 86
Can I print a document? YES! ........................................................................... 87
Searching for a word in a document ................................................................. 90
Closing the View Document Details Window .................................................... 91
What We’ve Covered ......................................................................................... 91

Clinical Summary ................................................................................................... 92
Is there additional information available for my patient? .................................... 92
Opening the Clinical Summary tab ....................................................................... 93
Can I change the view on the tab? YES! .............................................................. 94
Do I have a choice for the time frame of the reports? ......................................... 95
I’m missing some tiles. Where are they? ............................................................. 96
How do I scroll through the tiles? ....................................................................... 97
Can I print from the Clinical Summary? .............................................................. 98
How can I make the Clinical Summary screen bigger? ....................................... 99
What We’ve Covered ......................................................................................... 99

Task Viewer .......................................................................................................... 100
What is the Task Viewer used for? .................................................................... 100
How do I open the Task Viewer? ....................................................................... 100
Task Viewer Screen Shot .................................................................................. 101
What We’ve Covered ......................................................................................... 101

Adding a Care Provider ...................................................................................... 102
Can I add a Care Provider to my patient? ......................................................... 102
Care Provider Information .................................................................................. 102
How do I add myself as a Care Provider? ......................................................... 103
Adding yourself as a Care Provider? ............................................................... 104
What We’ve Covered ......................................................................................... 104
LOGGING IN AND OUT, CHANGING PASSWORDS

Welcome!
iConnect Acute Care is the core system by which we manage and document our patient care activities. In the interest of patient safety, it is crucial that you learn to use the system correctly.

Because it automates many processes, iConnect Acute Care can appear daunting at first. But take heart! After you have used iConnect Acute Care for a short time, it will fit seamlessly into your daily patient care activities.

This manual offers an overview of the iConnect Acute Care system.

After reviewing this material, you will be able to:

- Log on, log off, and change your password
- Identify the purpose and contents of each major screen section
- Create, modify, and delete patient lists
- Explain the purpose of flags
- View patient information, orders, results, and the clinical summary
- Use the Task Viewer
- View care provider(s)

Who Are You? What Can You See and Do?
Your iConnect Acute Care User ID does more than simply identify you to the iConnect Acute Care system. A security profile is attached to your user ID. The profile specifies the system functions you can use and the things you can see.

When you log in to iConnect Acute Care using your own user ID and password, your screens might look different from the screens in this manual.
What's the difference?
At this point we want to clear up any confusion regarding Eclipsys, iConnect Acute Care, and iConnect. First, the software that we are using is called iConnect Acute Care. The software was written by a company called Eclipsys. The CHS project for bringing iConnect Acute Care online is called iConnect.

The difference between iConnect Acute Care and Eclipsys is similar to discussing MS Word and Microsoft. The software you use to type a letter is called Word and the company that wrote the software is called Microsoft.

It's Your Responsibility
You are responsible for everything that is done while you are logged on.

- Never share your user ID or password with anyone.
- Never log on and permit someone else to use the system under your user ID.

Now let's see how to log in, log out, and change passwords.

Getting into iConnect Acute Care
To log in:

1. Type your user ID in the User field. Your user ID is not case sensitive.
2. Type your password in the Password field. Your password is case sensitive.
Getting out of iConnect Acute Care

To log out, do either of the following:

- Click the **Logoff** button on the toolbar or

- Select the **File > Logoff** command from the menu at the top of the screen.

**IMPORTANT:** Do not click the **Close** button (the X in the upper right corner of the screen in the title bar). This will cause your session to terminate incorrectly, and data may be lost.
**Time Out!**
If you know you won't use iConnect Acute Care for several minutes but do not want to terminate your session, you can suspend your session.

To suspend a session:

- Click the **Suspend Session** button on the toolbar, or

- Select the **File > Suspend Session** command on the menu.

When you suspend your session the session is minimized to a button on the task bar at the bottom of the screen.

You can resume your session quickly by following the instructions on the next page.
**Getting Back to Work**

To reactivate a suspended session:

1. Click the **Suspend Session** button on the task bar:

2. Enter your password and click the OK button.
Keeping it Secure
Your iConnect Acute Care password will expire every 90 days, or you can change your password any time manually. Follow these steps to change your password:

Select Preferences > Change Password from the menu.
1. Type your current password in the Old Password field.
2. Type your new password in the New Password field.
3. In the Confirm New Password field, retype your new password exactly as you entered it in the New Password field.
4. Click the OK button.

A message will appear when your password is successfully changed.

Password Constraints

- 6 to 30 characters
- Special characters and numerals are allowed
- Password is case sensitive

**IMPORTANT**: If you forget your password, please call the Customer Support Desk at 939.6568 for help.
What We’ve Covered

In this topic we discussed how to log in and out of iConnect Acute Care. We also explained how to change your password. Here are a few key points to remember:

- Your user ID is not case sensitive.

- It is a violation of hospital policy to share your user ID and password with other employees.

- You can suspend a session instead of logging off.

- Your password expires every 90 days. When you select a new password, it must meet these criteria:
  - 6 to 30 characters long
  - Special characters are allowed
  - Your password is case sensitive
THE iCONNECT ACUTE CARE SCREEN LAYOUT

What's this I'm looking at?
The iConnect Acute Care user screens give you access to an extensive set of information about your patients. In this topic we will take a high-level look at screen layout and functionality.

Our goal with this manual is to help you become generally familiar with the iConnect Acute Care user screens. We will explain to you in simple terms how to use many components of the iConnect Acute Care system. More detailed instructions on performing various tasks within iConnect Acute Care will be covered in additional classes.

Although we'll just take a quick look at most areas of the screen, we will spend some time on the topic of patient lists. Patient lists give you access to your patients' charts, and the lists let you group patients in ways that are most suitable to your work flow. Using patient lists is a core skill in iConnect Acute Care.
Below you will find a screenshot of the typical opening screen once you sign into iConnect Acute Care. The components of the screen are then broken down for your identification.

Let's begin with a look at the major screen components.
Title Bar

The title bar shows the patient's name if you are viewing information about a specific patient. The title bar also shows the name of the window you are viewing.

Menu Bar

The menu bar lists groups of commands you can execute. The iConnect Acute Care menu bar works like menus in all other Windows programs: click a menu name and select a command from the list that appears.

**IMPORTANT:** Some menu options change depending upon the chart section being displayed.

For example, the Actions menu displays one group of commands when the Orders chart section is displayed, and different commands when the Results chart section is displayed.

Additionally, some menu options may be unavailable (grayed out) depending upon your security profile.

Toolbar

The toolbar gives you quick access to selected commands. Some toolbar icons become active according to the chart section being displayed.

**NOTE:** There often are at least two ways to execute a command: a menu item and a toolbar button. Some chart sections offer even more ways to execute the same command.

These multiple routes can be confusing at first. As you work with IConnect Acute Care, you will develop your own preferred way of getting things done.
Patient Header

The patient header displays up to four lines of key information about the selected patient. The first two lines display patient demographic information, such as the patient's name, medical record number, visit number, age and birth date, and so forth. The third and fourth lines can display a variety of patient data. Examples include allergies, health issues, height and weight, assigned location, and admit/discharge dates.

NOTE: The clipboard icon to the left of the first two lines is the Enter Order button. We will address order entry in other courses.

Information Area

Detailed information about your patients appears in the information area of the screen. Patient information is organized into a chart containing chart sections, similar to a physical chart. Each chart section is represented by a tab (see red indicators below). We will briefly discuss the chart sections later in this course. More in-depth coverage of individual chart sections will be provided in other courses.
Status Bar

The status bar appears at the bottom of the iConnect Acute Care screen. The iConnect Acute Care system status appears on the left side of the status bar. The system status in the above example is Ready, meaning you can enter and retrieve data in iConnect Acute Care. Identification information for the current user also appears on the status bar. In the above example, the current user is AATEMPLATE, SCE RN. Your identification information will appear in this area of the status bar when you are logged in.

Help is Always Available

If you need more information while you are working in iConnect Acute Care, click Help on the menu bar to open iConnect Acute Care’s help system. In the help window, you will find three tabs. Use the Contents tab to display a list of topic in a “table of contents” format. Use the Index tab to search through the topic like the index in the back of a book. Use the Search tab to key in a key word(s) to search for information on your search criteria. The Help feature in iConnect Acute Care is similar to the Help feature in other Windows applications.

See Also

Creating a Criteria-Based List Based on Your Role

Use the Your Role tab in the Client Selection Criteria window to create a criteria-based list based on your role. For example, if you are a Family Practice Physician arriving in the hospital on Monday morning to commence rounds, you can create a list of all of your admitted patients.
What We've Covered

In this chapter we have taken a brief look at the iConnect Acute Care user screen. Here are a few key points to remember:

- The name of the selected patient always appears on the title bar.

- Your security profile determines what you will see in the patient header and information area.

- Detailed patient information is presented as a patient chart, similar to a paper chart. Chart sections are represented by tabs (for example, Orders, Flowsheets, and so forth).

- Some commands on the menu bar and toolbar might be unavailable (that is, grayed out) depending on which chart section you are viewing.

- Help is always available via the Help menu option.
PATIENT LISTS

Patient Lists: Gateway to the Charts
Patient lists give you access to your patients’ charts. To view one or more charts, simply select the patient name(s) on your patient list. Three types of patient lists are available.

In this topic, we will examine the three types of patient lists. We will also discuss:

• Creating lists
• Deleting patients’ names from lists and deleting lists
• Sorting lists
• Adding, deleting, moving, and locking columns

Different Lists for Different Needs
iConnect Acute Care offers three types of patient lists: Criteria-Based, Special (also known as Personal), and Temporary.

Criteria-based lists show patient charts that meet selection parameters you define. Parameters, or criteria, can include provider roles, patient location, providers, service, visit status, and orders.

After you define your selection criteria, iConnect Acute Care compiles a list of all patient charts that meet your criteria.

For example, you can create a list that includes all cardiology inpatients. Here, the service is cardiology and the location is inpatient. You can further refine the location criterion in this example to include only patients in a particular unit.

You probably will have access to one or more pre-configured criteria-based patient lists when you log in. An example is a list based on patient location. Such list displays all patients assigned to the location where you are working. We will explain how to create your own criteria-based lists.

Special lists contain patient charts that you select from other patient lists, or that you locate using the Find function. Special lists also are called personal lists.
For example, assume you want a list of patients that are assigned to you. You can first display a criteria-based list of all patients assigned to the location where you are working. From that list, you can select just the patients assigned to you and create a special/personal list. Only your patients will appear on your new special/personal list.

Special lists are preceded by an asterisk (*).

Special/personal lists are not deleted when you log off from iConnect Acute Care. The next time you log in, your special/personal list will still be there. However, you must maintain the list yourself; patients are not automatically added to or deleted from the list as they are admitted, discharged, or transferred.

You can have multiple special/personal lists, each for a different purpose. But remember, you have to maintain them manually; they're not automatically updated.

**Temporary lists** are something like a clipboard to which you might attach a paper record you want to view. Temporary lists are exactly that—temporary. They are deleted as soon as you log off.

To create a temporary list, simply use the Find Patient or Find Visit functions (the Find Visit function will be discussed shortly) to locate a patient chart. Once you locate the patient's chart, you can add it to your new temporary list. If you use the Find functions to locate additional charts, those charts will be added to your temporary list.

**NOTE:** When you use the Find functions, you can choose to add the results to a special/personal list instead of a temporary list.

You can only have one temporary list at a time. It will always be named Temporary List.
Below is a chart summarizing the differences in the three types of list available in iConnect Acute Care.

<table>
<thead>
<tr>
<th>List Type</th>
<th>Method of Adding Patients</th>
<th>Patients Added or Deleted Automatically</th>
<th>Visible to Other Users</th>
<th>Can Select Columns to Display</th>
<th>Can Change Sort Order</th>
<th>Can Move Columns</th>
<th>List Remains After Logoff</th>
</tr>
</thead>
<tbody>
<tr>
<td>Criteria-based</td>
<td>File &gt; Maintain List &gt; New</td>
<td>Yes</td>
<td>Yes</td>
<td>Yes</td>
<td>Yes</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Special/Personal</td>
<td>Save Selected Patients button</td>
<td>No</td>
<td>No</td>
<td>Yes</td>
<td>Yes</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Temporary</td>
<td>File &gt; Find Patient or Find Patient Button</td>
<td>No</td>
<td>No</td>
<td>No</td>
<td>Yes</td>
<td>No</td>
<td>No</td>
</tr>
</tbody>
</table>
Criteria-Based Lists

A criteria-based list lets you specify the criteria a patient chart must match to be included on your list.

To display the Client Selection Criteria dialog box, select the File > Maintain List > New command. The Client Selection Criteria dialog box opens.

Tabs at the top of the dialog box identify the criteria by which you may filter your list. We will provide a brief overview of the different tabs on the following pages.

The Your Role tab will allow you to search for patients based upon your role as a care provider. If the checkbox is selected the “Where I Have” radio buttons will become active. You have an option to choose any care provider role you have or specific care provider role(s). You also have the option to search for visits where you are no longer an active care provider.
The Location tab will allow you to search for patients based upon their location in the hospital. The radio buttons allow you to:

- Include patients at any location (unit, clinic, etc.)
- Include patients at your current location only
- Include patients from the locations you specify.

If you select the “Include patients at selected locations only” option, then you should click the Plus Sign button for Children’s Health System (it will look like this :). The list of departments will expand to look like the screenshot above. Click on the location name to select it and then click the add button. The location will now appear in the Selected Locations Column.

NOTE: If a location has a “Plus Sign” ( ) beside it, you can click the plus sign to expand the list and then select one or more specific departments for that location and then click the “Add” button to add them to your “Selected Locations” list.
The **Providers** tab will allow you to search for patients based upon other care providers. Enter the Provider Name you are searching for (lastname, firstname) and then select a "Role" from the drop down list. The default Role is "ANY". When you find the provider you are searching for, click their name to select them and then click the "Add" button. Their name will be added to the Selected Providers list.
The Service tab will allow you to search for patients based upon services performed at the hospital. You are only able to choose one service at a time from the drop-down list for your search.
The Visit Status tab will allow you to search for patients based upon their visit status. The first checkbox will allow you to list currently admitted/registered patients. In addition, you also have the option to list patients for a given status within the selected date range. If you choose to search for a specific status or date range you will be limited to searching for only one status from the drop-down list. Also, the results returned for the status you select is controlled by your security role. So, even though you may be able to see the status in the drop down list, your search may not return any results if your security role does not allow you access to that status.

NOTE: The “List patients with phone encounters.” Is not currently being used and is reserved for future use.
The Orders tab will allow you to search for patients based upon the orders that have been placed and the order status. Click the checkbox to activate the Order Selection Filter and Order Status Filter. The Order Selection Filter allows you to create filters based upon orders placed at the hospital. Click the “Add New” button and the Modify Order Selection Filter dialog box will open. Enter a name for the filter and select all orders that you are searching. When all of the orders that you are searching have been added/selected to your list, click the “OK” button and you will be returned to the Client Selection Criteria dialog box. The “Order Status Filter” will allow you to create a filter based upon the order status. Simply click the Order Status Filter “Add New” button, name the filter, select the appropriate filter and then click the “OK” button to be returned to the Client Selection Criteria dialog box.

After you specify all selection criteria and click the OK button, iConnect Acute Care will ask you to provide a name for the list.

The system will compile a list of all patient charts that meet your criteria. The name of the list will appear in the Current List box on the Patient List tab.
Temporary Lists
Having seen how to create a criteria-based list, let's discuss temporary lists.

Temporary lists are a great way to gather a few patient charts for easy access.

You can only have one temporary list, and it exists only during your current iConnect Acute Care session. When you log off, your temporary list is deleted.

Here is another limitation of temporary lists: they aren't very customizable. They have a default set of columns, and you cannot add, delete, move, or lock columns. However, you can change your temporary list's sort order. (We will discuss adding, deleting, moving, sorting, and locking columns later.)

To build your temporary list, use iConnect Acute Care's Find Patient or Find Visit functions, described on the following pages.

NOTE: Although several search criteria are available, the safest criterion is the patient's medical record number (MRN). Each MRN can belong to only one patient, so there is no possibility of selecting the wrong patient, for example, from a list of patients with the same last name.

A Core Skill
Finding patient charts is a core iConnect Acute Care skill. We are introducing it in this section on creating lists because it is the key to creating a temporary list. You can also use it to add names to special/personal lists, as we shall see later.

There are two ways to search for a specific patient chart:

- Find patient
- Find visit
Using the Find Function to Build a Temporary List

Building a temporary list is easy. Just search for a patient chart. When you find it, you can add it to your temporary list or to a special/personal list instead. More on special/personal lists later.

To add another patient chart to your temporary list, just run another search. Your temporary list is cumulative; that is, results of new searches are added to the chart(s) already on the temporary list.

Now let's see how to search for a patient visit (chart) and add it to your temporary list.

The 'Find Patient' Method

To find a patient, you must first display the Patient List tab in the information area. The menu command and toolbar button mentioned below are not available unless the Patient List is being displayed.

To search by patient, do either of the following:

- Select the File > Find Patient command, or

- Click the Find Patient button on the toolbar.
We have selected MRN as the ID Type by which we want to search (A). We also have entered the patient’s MRN in the ID field (B). To locate the patient’s visits (that is, charts) you would click the **Search** button (C).
The name of the patient whose MRN you entered now appears in the lower portion of the screen. Now you would click the patient record below to select it (A). Next you must select the specific patient visit (chart) to add to your list. Click the Show Visits button below to display visits for the selected patient (B). From that window, you can add the visit to your temporary list. Alternatively, you can add the visit to a special/personal list.

The Show Visits window will open and list the visit(s) you selected on the previous screen.

Click the visit you want to add to a list. (In this case, there is only one visit listed.)
You now have highlighted the visit you want to add to a list. If you were working in the live iConnect Acute Care system, you would either:

- Click the **Save to List** button (left) to add the visit to a *special/personal list* or
- Click the **OK** button (right) to add the visit to your *temporary list*, or

**So What Happens Now?**

If you click the **OK** button when you find your patient chart, the selected chart will be added to your *temporary list*. Your Current List box will look like this:

If you click the **Save to List** button when you find your patient chart, the selected chart will be added to a *special/personal list*. We will discuss special/personal lists later in this course.
Review of the 'Find Patient' Steps

Before we move on to the Find Visit method of finding patient visits, let's review the Find Patient method of creating or adding to a temporary list.

1. Display the Patient List in the information area.
2. Select the File > Find Patient command or click the Find Patient button on the toolbar.
3. Enter the patient's MRN and click the Search button in the Find Patient window.
4. Select the patient's name and click the Show Visits button in the lower portion of the Find Patient window.
5. In the Show Visits window, select the visit (chart) you want to add to your list.
6. Click the OK button to add the patient to your temporary list.

As we said earlier, there are two ways to search for patient charts. We have seen the Find Patient method. Next, we'll look at the Find Visit method.

The 'Find Visit' Method

Remember, you must first display the Patient List tab in the information area to enable the Find function's menu commands and toolbar buttons.

To search by visit, do either of the following:

- Select the File > Find Visit command, or

- Click the Find Visit button on the toolbar.
To search by MRN, you should **click** the ID radio button. This will let you enter your search criterion (MRN).
The ID fields to the left now are enabled. We have selected MRN as our ID Type. In the Patient ID field, we have entered the MRN for which we want to search. Next you would click the Search button in the upper right corner to locate visits for the MRN.
The search results appear in the lower portion of the screen. You should **click** the visit you want to add to a list. In this case, the patient has only one visit.
You now have highlighted the visit you want to add to a list. If you were working in the live iConnect Acute Care system, you would either:

- Click the **Save Selected Visit(s)**... button (left) to add the visit to a *special/personal list*, or

- Click the **OK** button (right) to add the visit to your *temporary list*
So What Happens Now?
If you click the **OK** button when you find your patient chart, the selected chart will be added to your *temporary list*. Your Current List box will look like this:

![Current List Screenshot]

If you click the **Save to List** button when you find your patient chart, the selected chart will be added to a special/personal list. We will discuss special/personal lists in the next section. But first let’s review the steps of the Find Visit method.

**Review of the ‘Find Visit’ Steps**
Let's review the Find Visit method of creating or adding to a temporary list.

1. Display the Patient List in the information area.
2. Select the **File > Find Visit** command or click the **Find Visit** button on the toolbar.
3. Enter the patient's MRN in the ID Type box and click the **Search** button in the Find Visit window.
4. In the list of visits, select the visit (chart) you want to add to your list.
5. Click the **OK** button to add the patient to your temporary list.

We have covered criteria-based and temporary lists. The last type of list we will examine is the special list, also called the personal list.

**Special/Personal Lists**
We have looked at criteria-based and temporary lists. Now let's examine special/personal lists.

Special lists contain patient charts that you select from the Patient List, or that you locate using the Find function. Special lists also are called personal lists.

You can create a special/personal list using the Find function, as explained in the previous section on temporary lists. Another way is to select patients from the Patient List and add them to a new or existing special/personal list.
A Simple Process
Selecting patient charts to appear on a special/personal list is a simple two-step process.

- First, select the patient charts.
- Second, create a new list or specify an existing list on which you want the selected patient charts to appear.

Let's look at these steps now.

Being Selective
There are two ways to select patient charts.

- For charts that appear on consecutive rows in the Patient List, click the first patient chart you want to select, hold down the [Shift] key, and click the last chart you want to select. All rows between the first and last rows you clicked will be selected.

- For charts that appear on non-consecutive rows in the Patient List, click the first patient chart you want to select, hold down the [Ctrl] key, and click the next chart you want to select. Continue holding down the [Ctrl] key and clicking rows until you have selected all patient charts.

We'll demonstrate both methods on the next pages.
Shifting into High Gear

The [Shift] + [Click] selection makes it a snap to select records that appear on consecutive rows. In this example, we’ll select all rows from Test, Capsule to Test, Inhalation.

In the production system you would first, **click** on the row that contains the patient name Test, Capsule.

Next, you would hold down the [Shift] key and **click** the row that contains the patient name Test, Inhalation.
Now let's create a special/personal list that contains these charts. Click the **Save Selected Patients**... button in the upper right corner of the Patient List tab.

### Making a New List

Now let's use the Save Selected Patients window to create a new list of the patient charts you just selected. When you click the **Save Selected Patients**... button on the previous screen shot, the Save Selected Patients window opens.
To create a new list, you would click the **New List Name** radio button.

![Save Selected Patients window]

We have entered *Need Simon Toys* as the name of our new list. These are patients who would like to receive a Simon the Loving Lion toy.

Next you would click the **OK** button to create your new list in the production system.

![Patient List tab]

When you click the **OK** button (above), the Save Selected Patients window closes. Your new *Need Simon Toys* list appears in the Patient List tab.

Now let's see how to use the **[Ctrl] + [Click]** method to select non-consecutive rows. We also will see how to add selected names to an existing list instead of creating a new list.
**Ctrl-ing Your Selections**

The `[Ctrl] + [Click]` selection method lets you quickly select patient charts that do not appear on consecutive rows in the Patient List. In this example, we will select four rows, holding down the `[Ctrl]` key as we make our selections.

To begin, you would **click** the row containing the name Test, Capsule.

Next you would hold down the `[Ctrl]` key and **click** the row containing Test, Emergency 3.
Continuing to hold down the **[Ctrl]** key you would **click** the row containing Test, Injectable.

One more: continuing to hold down the **[Ctrl]** key you would **click** the row containing One, Fabulous.

Next you would release the **[Ctrl]** key and click the **Save Selected Patients...** button to place these patients on a special/personal list.
Working with an Existing List
You have selected four patients to place on an existing special/personal list. Before we proceed, let's look at your options.

When you click the **Save Selected Patients...** button in the production system, the Save Selected Patients dialog box opens.

Notice the top two options in the dialog box:

- **Add Patient to Selected List**: add your selected patients to those already on a special/personal list.

- **Replace Patients on Selected List**: remove names on an existing special/personal list and add your newly-selected patients.

Two existing lists appear in the Available Lists box example. Beginning on the next page, we will replace the names on the *Surgery Patients list.*
Out With the Old, In With the New
We used the [Ctrl] + [Click] method to select four patients to place on our existing *Surgery Patients list. We also have looked at the list as it currently stands. Now let's replace the two existing names with our four newly-selected names.

First, you would click the **Replace Patients on Selected List** radio button. That tells iConnect Acute Care that you want to remove the old names and add the new ones.
Next, you would select the name of the list you want to modify. In our example you would click **Surgery Patients** in the Available Lists window. Finally, click the **OK** button.

![Image of the Save Selected Patients window]

---

**The Revised *Surgery Patients List**

Here's our updated *Surgery Patients list.

Notice that the two names that were on the list when we started (Test, Jyoti and Test, Brenda) have been replaced by the four new names we selected.
Parting Thoughts about Selection

Before we leave the topic of special/personal lists, here are a couple of tips about selecting records.

Either Method ... Your Choice

For our examples, we used the [Shift] + [Click] method to create a new list and the [Ctrl] + [Click] method to revise an existing list.

The selection method isn't tied to the type of action you want to take (create new or revise existing). Use whichever selection method best suits your situation.

Using the Find Functions

In the section on temporary lists, we discussed using the Find Patient and Find Visit functions to create a temporary list. We also said you can add the results of your search to a special/personal list instead of creating a temporary list.

- On the Find Patient results screen, click the Save to List button to add the results to a special/personal list.

- On the Find Visit results screen, click the Save Selected Visits... button to add the results to a special/personal list.

Paring Down a List

Criteria-based lists are maintained automatically. When patients are admitted or discharged, their charts are added to or deleted from criteria-based lists without user action.

However, you must maintain your temporary and special/personal lists manually.
To delete a patient from a list:

1. Display the list in the Patient List tab.
2. Select the patient you want to delete from the list.
3. Select the **Edit > Remove Patient** command.

The patient's name is removed from the currently-displayed list. The patient's name remains on other lists and in the iConnect Acute Care database.

Next, we'll discuss deleting entire lists.
**Be Gone, List!**

When you no longer need a list you have created, you can delete it.

To delete a list:

1. Display the Patient List tab in the information area.
2. Select the **Edit > Delete Patient List(s)...** command (A).
3. Select the list(s) you want to delete (B).
4. Click the **Delete** button (C).
5. Click the **OK** button on the confirmation dialog box.

---

**Putting Things in Order**

There are two ways to sort lists:

- Click on a column heading, or
- Use the **View, Sort List...** command.
Quick and Easy

The quickest way to sort a list is to click on a column heading. That sorts the entire list according to the entries in the selected column. A small arrow to the right of the column title shows the sort order: ascending or descending.

To sort the list by Admit Date, you would click the **Admit Date** column heading.

Notice the small upward-pointing arrow next to the Admit Date column heading. This indicates the list is sorted in ascending order by Admit Date.

To sort the list in the opposite direction (that is, descending) by Admit Date, you would click the **Admit Date** column heading again. The small arrow next to the column heading would now point downwards, indicating a descending sort order.
Greater Flexibility

The other way to sort lists is to use the View > Sort List... command. This method isn’t as quick as the column heading method just demonstrated, but it’s more flexible because you can sort by up to three columns at the same time. Moreover, you can choose to sort each column in either ascending or descending order.

Notice the order in which the list items are sorted in the list below. Now let’s sort the list by Admit Date and Name.
When you select the **View > Sort List...** command, the List Sort Criteria dialog box appears. In the production system you would click the down arrow to the right of the **First Level** field.

Now select **Admit date and time** as your first-level sort criterion. Notice the Ascending and Descending radio buttons. We'll leave the first level sort order set at Ascending.
You have set the list to sort first by Admit Date in ascending order, so the earliest dates will be at the top of the list. We'll leave the second-level sort at Name, ascending. We won't set a third-level sort.

Now you would click the **OK** button to execute the sort.
Look closely at the list; it has been re-sorted. The Admit Dates begin with the earliest date and progress through the most recent. Where two patients have the same Admit Date, the patients are sorted alphabetically. (Notice the first two names on the list.)

<table>
<thead>
<tr>
<th>Current List:</th>
<th>*Need Simon Toys:</th>
<th>Select All Patients</th>
</tr>
</thead>
<tbody>
<tr>
<td>Flag New</td>
<td>Check Orders</td>
<td>Patient Name</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Test, Capsule</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Test, Inhalation</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Test, Ellipsys</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Test, Wendi</td>
</tr>
<tr>
<td></td>
<td></td>
<td>One, Fabulous</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Test, Brenda</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Test, Jyoti</td>
</tr>
</tbody>
</table>

What We've Covered
Whew, that’s a lot of information! In this lesson we covered:

- Types of lists
- Creating lists
  - Criteria-based list
  - Temporary list
  - Personal list
- Deleting patients' names from lists and deleting lists
- Sorting lists
Flags...What do they all mean?

In this lesson we will discuss the flags displayed on the patient list.

Flags indicate that both new information is available for the patient and the level of significance of the information.

When you are finished with this lesson you will be able to explain when flags are displayed and what they mean.

What can I learn from flags?

Flags can indicate the following:
- A new order has been placed for the patient

Flag in the Check Orders column.
The Modified Patient Status indicators correspond directly to the flag values in iConnect Acute Care in the Check Orders column on the patient list.

For Pharmacy orders, a green flag in iConnect Acute Care indicates verified or non verified medication orders. This corresponds to green (verified) or yellow (pending verification) indicators on the status board. Additionally, for Pharmacy orders, a red flag in iConnect Acute Care indicates a New STAT verified order. This corresponds to red (verified) indicators on the status board.

For Enteral Nutrition/TPN orders, a green flag in iConnect Acute Care indicates a new order. This corresponds to a green indicator on the status board.

For Lab results, a green flag in iConnect Acute Care indicates a new normal result. This corresponds to a green (normal) indicator on the status board for Lab results; a red flag in iConnect Acute Care indicates a new abnormal result. This corresponds to a red (abnormal) indicator on the status board.

Once the flags have been acknowledged/cleared in iConnect Acute Care, the status indicators will also be cleared. Below is screenshot of the status board.
Looking at the colors

When viewing the patient list you will notice that there are different colored flags. You may ask yourself if the colors have a meaning. Well, the answer is YES!

A **RED** flag indicates that the new information is of high importance. Examples of what the red flag might indicate include:

- Orders requiring your signature or acknowledgement
- Abnormal results
- A STAT order has been placed for the patient

A **GREEN** or **YELLOW** flag indicates that the new information is available. Examples of what the green or yellow flag might indicate include:

- Orders requiring another person’s signature or acknowledgement
- New test results
- A new order has been placed for the patient

**NOTE:** To change the Flag New column setting for multiple patients, select the patients using the [Ctrl] + [Click] or [Shift] + [Click] methods. Then select the Actions > Flag New-On or Flag New-Off command.
The table below lists additional information on flags and columns you may see in the iConnect Acute Care system. First you will see a certain color flag. Underneath that the rows are broken into two columns, one that describes a column in the Patient List and the other the meaning of the flag.

<table>
<thead>
<tr>
<th>GREEN FLAGS</th>
</tr>
</thead>
<tbody>
<tr>
<td>RESULTS:</td>
</tr>
<tr>
<td>NEW ORDERS:</td>
</tr>
<tr>
<td>TO SIGN:</td>
</tr>
<tr>
<td>TO VERIFY:</td>
</tr>
<tr>
<td>NEW ALERTS:</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>RED FLAGS</th>
</tr>
</thead>
<tbody>
<tr>
<td>RESULTS:</td>
</tr>
<tr>
<td>NEW ORDERS:</td>
</tr>
<tr>
<td>TO SIGN:</td>
</tr>
<tr>
<td>TO VERIFY:</td>
</tr>
<tr>
<td>ALLERGY REVIEW:</td>
</tr>
<tr>
<td>NEW ALERTS:</td>
</tr>
</tbody>
</table>

My list does not show any flags. Why?

The appearance of flags, or lack thereof, is controlled by the user. New flags will only appear for a patient if an "X" appears in the Flag New column. If an "X" is displayed in the column for a patient, new orders will appear automatically. If the "X" is missing then the new orders will not appear automatically.
The user can control whether or not the new flags will appear by doing the following:

- Double-click the Flag New column to toggle the "X" setting to either appear or disappear.

- Or from the menu bar select the Actions > Flag New-On or Flag New-Off command.

**NOTE:** It is important to remember to click the Flag New-Off and then click the Flag New-On each day to refresh the flags for your patients.

**What We’ve Covered**
This chapter has provided you with a quick look at flags on the patient list. Here are some key points to remember:

- Flags indicate new information is available for the patient
- Red flags indicate items that need prompt attention from the user
- Flags will automatically appear on the patient list depending upon the setting of the Flag New command
- If you select multiple patients to work with be sure to double check the title bar or patient header to verify the specific patient you are currently looking at.
VIEWING PATIENT INFORMATION

Viewing Patient Information

While using iConnect Acute Care you may ask yourself, "Which patient am I viewing?" or "Where can I find more information about my patient?" Well, you are in luck! Answers to these and other questions regarding patient information can be found in this chapter.

This chapter will cover the following:

- Verifying which patient is currently being viewed
- Selecting multiple patients to view
- Patient Information tab/screen

Let's jump into this chapter and learn about our patients!
Opening View

When you first log into iConnect Acute Care the Current List of patients will be those patients assigned to a bed in your unit. This list can be changed to either a Special List or Temporary List.

<table>
<thead>
<tr>
<th>Flag</th>
<th>Check Orders</th>
<th>Patient Name</th>
<th>Age</th>
<th>Admit Date</th>
<th>Current Location</th>
<th>Provider</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td></td>
<td>SCMF, E4 Two</td>
<td>1y</td>
<td>07-06-2009</td>
<td>4E-402-01</td>
<td>Hill, Jimmy Scott</td>
</tr>
<tr>
<td>2</td>
<td></td>
<td>SCMFGI, INPATIENT A</td>
<td>5y6m</td>
<td>03-02-2009</td>
<td>4E-404-01</td>
<td>Baldwin, Charles E</td>
</tr>
<tr>
<td>3</td>
<td></td>
<td>SCMF, E4 THREE</td>
<td>8y8m</td>
<td>07-06-2009</td>
<td>4E-405-02</td>
<td>BALDWIN, ROBERT L</td>
</tr>
</tbody>
</table>

Current List
Selecting a Patient

To choose a specific patient in your list simply click the patient's name. Once a patient has been selected all information being displayed in the system (Orders tab, Results tab, etc.) will refer to that patient. To select a new patient simply click the new patient's name from the list being displayed.

To verify which patient you are working with you can:

- Review the name in the title bar
- Review the name in the patient header area

**NOTE:** It is recommended that you verify the patient you are working with before entering any information.
**Multiple patients are selected**

Here you see multiple patients selected (these patients have the dark blue background). As we covered earlier, you can select multiple patients with either the [CTRL] + [CLICK] or [SHIFT] + [CLICK] method.

<table>
<thead>
<tr>
<th>Flag</th>
<th>Check Orders</th>
<th>Patient Name</th>
<th>Age</th>
<th>Current Location</th>
<th>Admit Date</th>
<th>Provider</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td></td>
<td>Testpatient, Phillip Two</td>
<td>4E - No Bed</td>
<td>4E - 401-01</td>
<td>08-28-2009</td>
<td></td>
</tr>
<tr>
<td>1</td>
<td></td>
<td>Lost Comp, Patient 1 No.</td>
<td>36d</td>
<td>4E - 401-01</td>
<td>08-07-2009</td>
<td></td>
</tr>
<tr>
<td>1</td>
<td></td>
<td>Pharmacy, Suppository</td>
<td>1y3m</td>
<td>4E - 401-01</td>
<td>06-23-2009</td>
<td>asTemplate, SCE MD</td>
</tr>
<tr>
<td>1</td>
<td></td>
<td>Test, Jyoti</td>
<td></td>
<td>4E - 401-01</td>
<td>06-01-2009</td>
<td></td>
</tr>
<tr>
<td>1</td>
<td></td>
<td>Test, Medication Rec</td>
<td>7y10m</td>
<td>4E - 401-01</td>
<td>07-31-2009</td>
<td></td>
</tr>
<tr>
<td>1</td>
<td></td>
<td>Test, Sandeep</td>
<td>33y</td>
<td>4E - 401-01</td>
<td>06-01-2009</td>
<td></td>
</tr>
<tr>
<td>1</td>
<td></td>
<td>Test, Sonia</td>
<td>5y4m</td>
<td>4E - 401-01</td>
<td>06-01-2009</td>
<td>Byner, Cynthia</td>
</tr>
</tbody>
</table>
**Viewing the Orders tab for the first patient**

Here we see a screen shot of the Orders tab when more than one patient has been selected. We can tell that more than one patient is selected because the "Next Patient" button in the toolbar is active.

**NOTE:** This is the Orders tab for the first patient selected. In order to see the Orders tab for the next patient in the production you will click the next patient button ( ) on the toolbar.
Viewing the Orders tab, next patient

Here you see a patient that is in the middle of a group of patients that has been selected. We know that the current patient is in the middle of the list because both the Previous and Next Patient buttons are active.

**NOTE:** This is the Orders tab for the second patient selected. To see the Orders tab for the next or previous patient click the next or previous patient button ( ) on the toolbar.
Patient Info tab

What do you do when you need more information on your patient? Well, go to the Patient Info tab, of course!

The Patient Info tab contains two display areas. You will find the View Control Panel on the left-hand side of the screen. The information display area can be found to the right of the View Control Panel and occupies most of the screen.

The View Control Panel offers two sets of options (which will be displayed on the following pages):

- **Medical** information
- **Demographic** information

Patient Info tab - Medical Information

Here you see Patient Info tab for your patient. On the left is the Summary View. Currently we are looking at the Allergies/Comments for our patient.
**Patient Info tab - Demographic Information**

Here you are on the Patient Info tab for your patient. The Summary View is now displaying the Demographic/Visit Data.

![Summary View for Demographic/Visit Data](image)

**What We’ve Covered**

This chapter has covered Viewing Patient Information. In this chapter we have discussed:

- Selecting a patient
- Selecting multiple patients
- Viewing information for one or multiple patients
- Reviewing the Patient Info tab and summary views
VIEWING ORDERS AND FILTERS

This chapter will discuss the Orders tab and how it applies to patient care.

After reviewing this chapter the user will be able to:

- Review the Orders tab
- Filter the orders being displayed
- Use the Standard and Alternate tab filters

Enough overview, let's start looking at orders!
Orders tab...Where are my filters?

After selecting a patient(s) you can click the Orders tab to see the orders placed for your patient. By default you will see all orders placed for your patient since their admission to the hospital. You can use the Filter Panel on the left side of the screen to determine which orders to display. If filters are applied to a chart, a description of the filter criteria being applied will appear at the top of the Display panel.

NOTE: You should note the icon and message in the circle. This is an indicator that "not all orders are being" displayed.
**Which orders am I looking at?**
The Chart drop-down in the filter panel will allow you to choose the current chart orders or all orders for the patient.
**What dates are my orders, or can I set a date range?**

The Since option in the Filter Panel allows you to set a date range for viewing your patient's orders. The default range is from the date of admission with no ending date. You can change the Since field to specify the beginning of the date range you need and the To field to specify the ending date. Alternatively you can use the drop down to select a predefined beginning date.
What are these tabs in the Filter Panel?
The Filter Panel on the left side of the screen contains two tabs:

- Standard tab: used for filtering orders placed through the system
- Alternate tab: used for additional filtering of the orders

**NOTE:** Only the "views" in which a user has rights appear. This is controlled by the user's department.
How do I use the Standard tab?
The Standard tab in the Filter Panel allows you to:

- Limit the order display by order status/priority and type
- Specify how the orders should be grouped and sorted in the display
How do I use the Alternate tab?
The Alternate tab in the Filter Panel allows you to:

- Select the Perfected and Rx Verified Status (Yes/No/All)
- Specify the order priority, status, and department
- Specify the type of orders to be displayed
- Specify how the orders should be grouped and sorted in the display

This is the ALTERNATE tab on the Filter Panel for Orders.
How do I see the details of an order?

Ok, so you have found the order you were looking for. Great! Now, how do you view the details of the order? Easy! Simply double-click the order to see the Orders Detail dialog box. An Order Detail window is displayed on the next page.

Double-click an order to see the detail sheet for that order.
Order Detail Window
The Order Detail window shows detailed information for an individual order

What We’ve Covered
This concludes our look at the Orders tab. In this lesson we have looked at:

- The Filter Panel
- Setting a date range
- Using the Standard tab
- Using the Alternate tab
VIEWING RESULTS

One thing we need to know is how our patient is doing. We can find part of this information on the Results tab.

This lesson will cover information on the Results tab including:

- The Filter Panel
- The Display Panel
- Display formats
- Printing results

Results tab...Where are my filters?
Just like the Orders tab, the Results tab has a Filter Panel on the left-hand side of the screen. This panel contains options for filtering the results that appear in the results panel on the right.

The Chart and Since sections of the filter panel are similar to those on the orders tab.

The next page shows an opening view of the Results tab.
Results tab, an opening view
Here you are able to see an opening view for the Results tab for a patient.
**How will the results be displayed?**

The Result Selection section lets you specify the type of results to display.

The three display formats available are:

- **Report by order** - results for each order, sorted by date and time

- **Summary View** - results grouped by type and displayed on a date grid similar to the Documents tab

- **Trend View** - numeric results displayed in date/time columns. Abnormal results appear in red, with single or double arrows indicating the direction and degree of deviation from normal. You should click the "Graph" check box to see the results displayed in a line chart.
Results tab, Report by Order
Here you are able to see the Results tab in the Report by Order format. You can get this view by choosing this option under Display Format or, if in the Summary View, right-clicking on a flag and choosing Report by Order from the short-cut menu.
Results tab, Summary View

Here you are able to see the Results tab in the Summary View format. Note the tests where results are available (flags present).
Results tab, Trend View

Here you are able to see the Results tab in the Trend View format with a graph. To see the graph you must check the "Graph" check box under Display Format and then click (select) a result with a numerical result. The graph is only available with numerical results. Notice in the graph the lines marking the normal range (low and high value lines).

Click the check box for a Graph.
How do I view results details?

It is quite simple to view result details. Follow these steps to see the details:

- From the Display Format click "Report by Order" or
- Right-click on a flag and select "Report by Order"
Can I print the results I am looking at?
I have great news! It is easy to print the results you are looking at. To print results simply:

1. Select Report by Order in the Display Format section of the Filter Panel
2. Right-click any data item in the display panel for the results you want to print
3. Click Print Results for Order

When printing a results report all results for that order will be printed.

What We’ve Covered
This lesson discussed viewing results in iConnect Acute Care. Here we discussed:

- The Filter Panel for Results
- Display Formats
- Results Detail
- Printing Results
VIEWING AND PRINTING DOCUMENTS

The iConnect Acute Care system allows you to collect information about your patient(s). This lesson will show you how to view and print the clinical documents for your patient(s).

In this lesson we will look at the Documents tab and:

- Learn to use the Control Panel
- Learn to filter the information being displayed
- Learn to print a document
- Learn how to search for key words in a document

Enough preview, let's get started!

How do I look at documents?

After selecting one or more patients, click on the Documents tab. The display window opens with the document types in the left column and dates (since the patient was admitted), in reverse chronological order, on the top row. Look in the grid display for signs that a document is present. You will look for the following:

- A check mark: indicates the presence of a document
- A red check mark: indicates a document that requires further action.
- A plus mark: next to a check mark indicates multiple documents

The next page will show you the documents tab.
On the Documents tab look for the checkmarks!

The checkmark indicates that a document is here and available for viewing.
Can I limit the documents I see?

It is easy to limit the documents that you will see. Simply hover over the filters tab in the far left corner. This will open up the Filter Panel. The Filter Panel consists of two sections:

- Control Panel: This lets you limit documents based on date, type, status, and author. After changing control panel settings, be sure to click the Apply button.

- Filters: This lets you select specific types of documents to display. Click the <Temporary Filter> option and complete the Temporary Document Selection Filter window.

**NOTE:** The Filter Panel will remain open by clicking the push-pin in the upper right-hand corner.

The following page will display and explain the Control Panel and Filters.
Documents tab - Control Panel overview

When you click on the Filters tab the Control Panel will open (shown below). Read the description of each section for further understanding of these components.

The Chart Selection and Interval provides the same date/time filters seen on other tabs within the system.

You can control the Documents viewed by Type, Status, and Author. Document types include flowsheets and structured notes. The status includes incomplete, complete and final.

You can control the documents by your Views and Group By selection.
Filters can be placed on the documents being viewed if allowed by your security role.
How can I view the document detail?

To view the document detail, double-click the check mark for the document you need. The detail window will appear for you automatically.
Can I print a document? YES!

To print a document you must first change your view on the Documents tab toolbar to Report View, as you see here. Next CLICK Report View to see the documents available.

After reviewing the documents that are available, you will click the title that you want to print. Here you will CLICK the Medication Reconciliation Admission Summary Title.
After selecting the document you wish to print, you will **CLICK** the printer icon in your iConnect Acute Care window. This will open the Report Selection window.

On the Report Selection window find the document you wish to print, in this case the Medication Reconciliation Admission Summary, and **CLICK** it to select it.
After selecting the Medication Reconciliation Admission Summary document the Print and Preview buttons become available. In the production system you would click one of these buttons to proceed.
Searching for a word in a document

To search for a word in a document perform the following steps. If the search term is found, it is highlighted.

1. Click the Find Button
2. Enter the Search Term
3. Click the OK Button
Closing the View Document Details Window
Click the close (X) Button in the upper right corner of the View Document Details Window to close the window and return to the Documents chart section.

What We’ve Covered
This lesson has covered viewing and printing documents. Here we learned:

- How to open the Documents tab
- How to use filters
- Viewing one or multiple documents
- Printing documents
- Searching documents
It's easy to find additional information for your patient; all you have to do is click the Clinical Summary tab. This lesson covers Clinical Summary tab and includes information on:

- Changing the view
- Changing the time frame
- Viewing different tiles of information
- Printing information
- Changing the screen size
Opening the Clinical Summary tab

The Clinical Summary tab displays a summary view of patient information in tiles. The data is all clinically relevant and can include information such as emergency contacts, IVs, intake and output totals, medications, and lab results. When you select the Clinical Summary tab, the default view configured for the patient location is displayed. Patient data appears in the view and time frame indicated in the drop-down lists on the top left of the tab.

You have the option to change both the view and time frame.
Can I change the view on the tab? YES!

To change the view:

- Click the View drop-down arrow
- Select a view from the list. The updated Clinical Summary appears on the screen.

NOTE: Additional information on the View options and tiles is available to physicians as a separate document.
**Do I have a choice for the time frame of the reports?**

To change the time frame for the reports:

- Click the Time drop-down arrow

- Select a time frame from the list. The Clinical Summary repopulates with data within the selected time frame. The actual dates are displayed next to the drop-down field in bold.

---

Use the Time Frame drop-down list to change the time frame view on the Clinical Summary tab.
I’m missing some tiles. Where are they?
Depending on the selected view, some tiles might not appear on the screen. You can view additional tiles by clicking sequentially through the tile pages.

To click through the tile pages simply click the Next Tile Panel button ( ) or the Previous Tile Panel button ( ).
How do I scroll through the tiles?

In addition to using the next and previous tile buttons to see additional tiles, you can elect to have all of the tiles displayed on you page and then scroll up and down to see them.

To scroll through the tiles simply click the Scroll checkbox (☐ Scroll) and use the scroll bar to the right to see the additional tiles.
Can I print from the Clinical Summary?
It's easy to print from the Clinical Summary! All you have to do is click the Print button. Now, isn't that EASY?
How can I make the Clinical Summary screen bigger?
It's easy to set the Clinical Summary screen to full-screen mode. All you have to do is click the Expand button on the right ( ). When in full-screen mode, click the Contract button ( ) to return to the normal view.

What We’ve Covered
In the lesson on the Clinical Summary we have covered the following:

- The Clinical Summary tab
- Changing the View
- Changing the Time Frame
- Scrolling through the Tiles
- Multiple pages
- Printing
- Expanding and contracting the screen
**TASK VIEWER**

This lesson will cover how to use the Task Viewer for your patient.

**What is the Task Viewer used for?**

The purpose of the "Task Viewer" is to allow you to see tasks associated with the patient's orders, to check to see if those tasks have been performed, and to view the history of currently active orders. This function is appropriate for personnel that will not need to edit or document the task itself. Also, the Task Viewer is useful for physicians reviewing a patient's medication. The premise of the "Task Viewer" is to view the tasks rather than making changes to them.

**How do I open the Task Viewer?**

It is easy to open the Task Viewer! All you have to do is either of the following:

- With a patient selected click the Task Viewer Button on the toolbar or
- Choose GoTo > Task Viewer

That's it!

The next page will show you a screenshot with the Task Viewer window open.
Task Viewer Screen Shot

With a patient selected, click the Task Viewer button in the tool bar. The Task Viewer window will then open.

What We’ve Covered

This lesson covered the Task Viewer. We learned:

- What the Task Viewer is and how it is used
- How to open the Task Viewer
Can I add a Care Provider to my patient?
This lesson covers the use of the Care Provider option. In this lesson we will cover adding yourself as a care provider.

Care Provider Information
Care providers are classified by type and role. Type refers to the provider’s profession (e.g., physician, nurse, physical therapy, and so forth). Role refers to the function performed by the provider for a specific patient. For example, a physician's role could be admitting, attending, referring, resident, and so forth.

Care providers are accessible from the Patient Info - Summary Views section. Depending on your security profile, care providers might be listed in a tile on the Clinical Summary tab as well.
**How do I add myself as a Care Provider?**

To add yourself as a care provider for a patient do the following:

1. Click the Add Care Provider button on the toolbar. The Care Providers (Adding New) screen appears.

2. (Optional) Enter the Expiration Date and Expiration Time if the assignment is temporary

3. Click the Add Me Button

4. Select a Role from the drop-down list

5. Click the OK button at the bottom of the window

The next page will show you how to add yourself as a Care Provider.
Adding yourself as a Care Provider?

What We’ve Covered
This chapter covered how to find the Care Providers for your patient on the Patient Info tab and how to add yourself as a care provider. Wasn't that easy???