Children’s Health System
iConnect Acute Care
End User Manual
## iConnect Acute Care: End User Manual

**How Do I View Results?** ................................................................. 45
**How Do I Print Results?** ............................................................... 46
**Specimens** ....................................................................................... 46
  **How Do I Document a Collected Specimen?** .................................. 46
**Work Lists** ......................................................................................... 47
  **How Do I See My Work List?** ....................................................... 48
  **How Do I Document that an Evaluation was Done?** ....................... 48
  **How Do I document that I am done seeing a patient?** ..................... 50

### Menu Bar .......................................................................................... 51

**File** .................................................................................................... 51
  **Find Patient** .................................................................................. 51
  **Find Visit** ...................................................................................... 51
  **Maintain List** ................................................................................ 51
  **Print Reports** ................................................................................. 55
  **Re-Print Orders** ............................................................................ 56
  **Scheduled Reports** ....................................................................... 58
  **Logoff** ............................................................................................. 58

**Registration** ....................................................................................... 59

**Edit** .................................................................................................... 59
  **Remove Patient** ............................................................................ 59
  **Delete Current List** ...................................................................... 60
  **Delete Patient List(s)** .................................................................. 60
  **Add Care Provider** ....................................................................... 62

**View** .................................................................................................. 62
  **More Header Info** ......................................................................... 62
  **Sort List** ........................................................................................ 63
  **Column Selection** ........................................................................ 64
  **Refresh Screen** ............................................................................ 65
  **Refresh Cached MLMs** .................................................................. 66
  **View User Alerts** .......................................................................... 66
  **Expand** ........................................................................................... 67
  **Updated Results** ............................................................................ 68
  **Order Details** ................................................................................ 69
  **Order Set Details** ......................................................................... 70
  **Results** .......................................................................................... 71
  **History → Status** .......................................................................... 72
  **New Orders** ................................................................................... 73
  **Orders with Pending Results** ....................................................... 74
  **All Orders in this Set** ..................................................................... 75
  **Allergy Summary** .......................................................................... 77

### GoTo ..................................................................................................... 80
  **Next Patient** ................................................................................ 80
  **Previous Patient** ......................................................................... 81
  **Patient List** ................................................................................... 81
<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Chart Section</td>
<td>81</td>
</tr>
<tr>
<td>Order Entry Worksheet</td>
<td>82</td>
</tr>
<tr>
<td>Signature Manager</td>
<td>82</td>
</tr>
<tr>
<td>Document Entry Worksheet</td>
<td>83</td>
</tr>
<tr>
<td>Worklist</td>
<td>83</td>
</tr>
<tr>
<td>Task Viewer</td>
<td>83</td>
</tr>
<tr>
<td>Miscellaneous Data</td>
<td>83</td>
</tr>
<tr>
<td>Expert Advice (Drug info)</td>
<td>84</td>
</tr>
<tr>
<td>Growth Charts</td>
<td>84</td>
</tr>
<tr>
<td>Actions</td>
<td>84</td>
</tr>
<tr>
<td>Preferences</td>
<td>85</td>
</tr>
<tr>
<td>Toolbar</td>
<td>85</td>
</tr>
<tr>
<td>Order Review</td>
<td>85</td>
</tr>
<tr>
<td>Order Entry</td>
<td>87</td>
</tr>
<tr>
<td>Results</td>
<td>88</td>
</tr>
<tr>
<td>Document Review</td>
<td>89</td>
</tr>
<tr>
<td>Document Entry</td>
<td>91</td>
</tr>
<tr>
<td>Time Scale</td>
<td>94</td>
</tr>
<tr>
<td>General</td>
<td>94</td>
</tr>
<tr>
<td>Change Password</td>
<td>95</td>
</tr>
<tr>
<td>Worklist Manager</td>
<td>95</td>
</tr>
<tr>
<td>Tools</td>
<td>96</td>
</tr>
<tr>
<td>Emergency Medications</td>
<td>96</td>
</tr>
<tr>
<td>Handbook</td>
<td>96</td>
</tr>
<tr>
<td>Kinetics Calculator</td>
<td>96</td>
</tr>
<tr>
<td>McKesson Medication History</td>
<td>96</td>
</tr>
<tr>
<td>ChartMaxx Completion</td>
<td>96</td>
</tr>
<tr>
<td>ChartMaxx Navigator</td>
<td>96</td>
</tr>
<tr>
<td>Help</td>
<td>96</td>
</tr>
<tr>
<td>Toolbar</td>
<td>97</td>
</tr>
<tr>
<td>Patient List Tab</td>
<td>99</td>
</tr>
<tr>
<td>List Types</td>
<td>99</td>
</tr>
<tr>
<td>Columns are Versatile!</td>
<td>101</td>
</tr>
<tr>
<td>Actions</td>
<td>102</td>
</tr>
<tr>
<td>Show Unack Alerts</td>
<td>102</td>
</tr>
<tr>
<td>Show New Alerts</td>
<td>103</td>
</tr>
<tr>
<td>Lock Columns</td>
<td>104</td>
</tr>
<tr>
<td>Flag New – On</td>
<td>105</td>
</tr>
<tr>
<td>Flag New – Off</td>
<td>105</td>
</tr>
<tr>
<td>Orders Tab</td>
<td>106</td>
</tr>
<tr>
<td>Actions menu</td>
<td>106</td>
</tr>
<tr>
<td>Acknowledge Orders</td>
<td>106</td>
</tr>
<tr>
<td>Add Specimen</td>
<td>106</td>
</tr>
<tr>
<td>Attach Document</td>
<td>107</td>
</tr>
<tr>
<td>Complete</td>
<td>107</td>
</tr>
<tr>
<td>Discontinue/Cancel</td>
<td>107</td>
</tr>
</tbody>
</table>
Actions ............................................................................................................... 153
Save Current Scroll Setting............................................................................. 153
Save Current View as User’s Default .............................................................. 155
Restore Defaults ............................................................................................. 155
Show Tile’s Context Menu .............................................................................. 156

External CHS Data ............................................................................................... 157

Actions Menu...................................................................................................... 157
**TERMS – WHAT’S IN A NAME?**

**iConnect** – Name of a large project that involves several phases, spanning several years that involves multiple software package installations. The purpose/goal is to migrate clinical functionality to best of suite approach using Allscripts SCM and Allscripts Pharmacy to facilitate improved access to clinical information and infrastructure of CPOE.

**Allscripts (Eclipsys)** – The name of the software company.

**SCM** – Sunrise Clinical Manager – An Allscripts product. Will handle orders and clinical documentation

**Sunrise Acute Care** – Part of Sunrise Clinical Manager

**SMM** – Sunrise Medication Management – An Allscripts product. It is the pharmacy system that is integrated with SCM.

So, you can think of iConnect as: Snack-time

Allscripts – software company / vendor: Kraft

SCM – Clinical system for orders & charting: Bag of Chips Ahoy cookies

Sunrise Acute Care (a piece of SCM): One Chips Ahoy cookie

SMM – Pharmacy system: Box of Ritz crackers
How Do I?...

What you will be able to do or have access to in iConnect Acute Care will depend on the role you have at Children’s Health System.

Alerts

How Do I Handle a Duplicate Diet Alert?

A patient can only have one active diet order at a time.

In this example, the patient had been NPO. The physician now wants to order a Regular Diet. Here’s what the alert screen looks like when the order for the Regular Diet is attempted:
To have the Regular Diet replace the NPO Diet, do the following:

1) Click **[Authenticate]**
2) Use the drop-down box next to the Acknowledgement Comment and click the only selection: [I have read and acknowledge this alert]
3) Click **[View Actions...]**
4) Click the radio button: **[Keep This Order]**
5) Click the big, red **[X]**
6) Click **[OK]**

The order form for the Regular Diet should now appear. The NPO diet was discontinued when **[X]**, and then **[OK]** was clicked.

**How Do I Handle a “[!!]”?**

In this example, an order for a CT of the Chest With and Without Contrast was attempted when the patient had no allergy information documented. This is the alert pop-up:

![Alert Pop-Up](image)

The only option is to click **[Go Back]**, which cancels the order. In this example, allergy information would need to be documented prior to placing this order for CT Chest with and without contrast.
How Do I Handle Alerts from an Order Set?

Order sets are several items that are grouped together to make it easier to enter orders.

When an alert pops up, there are check marks next to each order item that has an alert. In this example, the CBC/PLT with Auto Diff is selected.

There are only two options in handling this type of alert.

<table>
<thead>
<tr>
<th>De-select (remove check in the box)</th>
<th>Order for this item will not be entered. By ‘deselecting’ an item, order for that item is “cancelled out.”</th>
</tr>
</thead>
<tbody>
<tr>
<td>Select order item and click</td>
<td>The order form for that item will appear, providing the opportunity to address any mandatory fields.</td>
</tr>
</tbody>
</table>

For more information see:
- How Do I? → Orders → How to Make the Most of Order Sets
**Allergies, Height, Weight**

**How Do I Enter Allergies?**

Documentation of allergies is required when ordering any radiology exam that uses contrast.

Allergies can also be documented by nurses via several structured notes accessed by the Enter Document button on the toolbar.

1) **Click**
   
   a. **Click**
   
   b. **Click** a radio button on the Allergy Type pop-up
   
   c. **If New Allergy** is selected:
      
     i. Using the drop-down, Select Drug Type
     
     ii. Using the drop-down, Select Allergen
     
     iii. Using the list presented, click to place check marks next to all known reactions.
     
     iv. **Click**
     
     v. **Click** again

2) **Click** the Enter Document button on the toolbar
   
   a. Use the drop-down menu and select Start of Browse
   
   b. **Click** to select Patient Profile
   
   c. Double-click on Patient Profile in the box to the right to open the Structured note. (under Document Name)
   
   d. **Click** the "red itchy man" on the Allergies panel.
   
   e. **Click** a radio button on the Allergy Type pop-up
   
   f. **If New Allergy** is selected:
      
     i. Using the drop-down, Select Drug Type
     
     ii. Using the drop-down, Select Allergen
     
     iii. Using the list presented, click to place check marks next to all known reactions.
     
     iv. **Click**
     
     v. **Click** again
How Do I Enter Patient Weight?

Documentation of patient weight is required for any medication orders entered by pharmacy.

Patient weight can also be documented in several nursing documents, flowsheets and on each order form.

1) Click Enter Document button on the toolbar
2) Use the drop-down menu and select Start of Browse
3) Click to select Patient Profile
4) Document here:
5) When all info is documented on the Patient Profile, Click
6) You may need to enter your password.

How Do I Enter Patient Height?

Patient height can also be documented in several nursing documents, flowsheets and on each order form.

1) Click Enter Document button on the toolbar
2) Use the drop-down menu and select Start of Browse
3) Click to select Patient Profile
4) Document here:
5) When all info is documented on the Patient Profile, Click
6) You may need to enter your password.
How Do I Review Allergies?

This is an RN task. RN will review documented allergies for accuracy prior to completing this activity.

1) Click the Allergies Summary button (Red Itchy Man) on the toolbar.
2) Click Mark as Reviewed

Assignments

How Do I Make Nurse Assignments?
1) On the Patient List Tab, click to select patient
2) Double click in the Nurse Assignment column for that patient
3) Document Nurse Assignment per unit protocol

How Do I Make Therapist Assignments?
1) On the Patient List Tab, click to select patient
2) Double click in the Therapist Assignment column for that patient
3) Document Therapist Assignment per department protocol
Care Providers

How Do I Add a Care Provider?

There are three ways to add a Care Provider. First, on the Patient List tab, select patient or patients.

1) On the Toolbar, click the Add Care Provider button on the toolbar
   a. On the Care Providers (Adding New) pop-up, use the drop-down menu to select Type (physician)
   b. Use the drop-down menu to select a Role.
   c. Start typing the last name of the physician
   d. Select physician
   e. Click OK

2) On the Edit menu, select Add Care Provider
   a. Method is the same as clicking the Add Care Provider button on the Tool bar.

3) On the ‘Requested by’ pop-up (when entering an order or discontinuing an order)
   a. Click Other:
   b. Start typing the last name of the physician
   c. Select the desired physician
   d. Click OK
Charges & Other Stuff

How Do I Enter Charges?

Charges are entered the same way that orders are entered. The Start of Browse on the Order Entry Worksheet can be used to locate charges easily. Manual Entry can be used also.

All charges for Acute Care, Admitting, Critical Care, Observation and Psych Services are located in the Start of Browse under “Nursing Charges, Admitting & RVU”:

![Order Entry Worksheet - Howser, Doogie](image)

This example is showing the Acute Care Units
Charges for Surgical Services, including Children’s South, are located in the Start of Browse under “Surgical Services”:

This example is showing the PACU charges for CHS-Main.
Department Charges are located in the Start of Browse under “Department Charges”:

If you have questions about locating charges for your area, contact your department’s Superuser or Clinical Informaticist representative.

For more information see:
- How Do I → Charges & Other Stuff → How Do I Enter RVUs?
- How Do I → Orders → How Do I Enter an Order?
How Do I Enter RVUs?

RVUs are entered the same way that charges are entered. See the previous section on Charges.

For example, to enter RVU of 99 for a patient on 4 East:
For more information see:
- How Do I → Charges & Other Stuff → How Do I Enter Charges?
- How Do I → Orders → How Do I Enter an Order?

How Do I Issue Floor Stock?
Issuing Floor Stock is done by entering orders.
Using Manual Entry, items can be found using the sticker/label number with the appropriate prefix.

<table>
<thead>
<tr>
<th>Sticker/Label Color</th>
<th>Prefix to Sticker/Label Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>Blue</td>
<td>PHA</td>
</tr>
<tr>
<td>Yellow</td>
<td>CSR</td>
</tr>
<tr>
<td>Orange</td>
<td>SPT</td>
</tr>
</tbody>
</table>

For more information see:
- How Do I → Orders → How Do I Enter an Order?
How Do I Request Equipment & Supplies?

Requesting Equipment & Supplies is done by entering orders.

Please remember to enter a request for Central Transport if they are to pick up Equipment and/or supplies.

For more information see:

- How Do I → Orders → How Do I Enter an Order?
**Columns**

Here’s a guide to the default columns on the Patient List tab.

<table>
<thead>
<tr>
<th>Column Name</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Flag New</td>
<td>An icon ✖️ in this column indicates that you are tracking new information (that is, orders, results, alerts, and so on) for the patient’s chart. You can turn the tracking on or off by double-clicking the column. <strong>Reminder:</strong> Clicking the Flag New – Off and On each day will refresh the flags.</td>
</tr>
<tr>
<td>Check Orders</td>
<td>This flag differs from the New Orders Flag in that it is either on or off for a chart, not for a user.</td>
</tr>
<tr>
<td>To Sign</td>
<td>The To Sign flag indicates one or more electronic signatures are required for this patient’s chart. A green flag 🟢 indicates that an electronic signature is required. A red flag 🔴 indicates that your signature is required.</td>
</tr>
<tr>
<td>Assigned Location</td>
<td>Assigned patient location. For example, 4E-402-01 means that patient is on unit 4 East, in room 402, bed 1.</td>
</tr>
<tr>
<td>Patient Name</td>
<td>Last name, First name</td>
</tr>
<tr>
<td>Provider</td>
<td>Current Attending Physician</td>
</tr>
<tr>
<td>Admit Date</td>
<td>Displays the date of admission</td>
</tr>
<tr>
<td>Visit Reason</td>
<td>Displays the reason for the patient’s visit.</td>
</tr>
<tr>
<td>New Orders</td>
<td>A triangular green flag 🟢 indicates new orders have been received since you last acknowledged reviewing this patient’s orders. A rectangular red flag 🔴 indicates at least one of these orders is STAT. Double click to see details.</td>
</tr>
<tr>
<td>New Results</td>
<td>A yellow flag 🟡 indicates new results have been received. A rectangular red flag 🔴 indicates at least one of the results fall outside the normal range. Double click to see details.</td>
</tr>
<tr>
<td>Nurse Assignment</td>
<td>This is a free text field. The Tracker Boards will display this. Please follow your unit policy.</td>
</tr>
<tr>
<td>Therapist Assignment</td>
<td>This is a free text field. The Tracker Boards will display this. Please follow your unit policy.</td>
</tr>
<tr>
<td>Unack Alerts</td>
<td>Unack Alerts column in the Patient List can display a flag to indicate that there are unacknowledged alerts to be reviewed for the selected patient. Click the flag to display the alerts.</td>
</tr>
<tr>
<td>New Alerts</td>
<td>A triangular green flag 🟢 indicates the new alert has a priority of Low or Medium. A rectangular red flag 🔴 indicates the new alert has a priority of high. Double click to see details.</td>
</tr>
</tbody>
</table>
Find Patient

How Do I Find a Patient Chart?

There are several ways to find a patient chart.

1. On the Toolbar, click Find Patient.
   a. On the Find Patient pop-up menu, on the Basic tab, specify
      i. ID Type: MRN
      ii. ID: enter patient’s medical record number
   b. Click
   c. Click to select patient
   d. Click
   e. Click to select visit
   f. Create your desired list type:
      i. Click to create a Temporary List
      ii. Click to create/update a personal list

2. From the File menu, select Find Patient.
   a. On the Find Patient pop-up menu, on the Basic tab, specify
      i. ID Type: MRN
      ii. ID: enter patient’s medical record number
   b. Click
   c. Click to select patient
   d. Click
   e. Click to select visit
   f. Create your desired list type:
      i. Click to create a Temporary List
      ii. Click to create/update a personal list
3. From the File menu, select Find Visit
   a. On the Find Visit pop-up menu, on the Patient tab:
      i. Click the ID
      ii. Specify, Patient ID Type: MRN
      iii. Patient ID: enter patient’s medical record number
      iv. Click Search
      v. Click to select patient
      vi. Create your desired list type:
         1. Click OK to create a Temporary List
         2. Click Save To List to create/update a personal list

Flags

What Do These Flags Mean?

Several of the columns in iConnect Acute Care use flags to notify users of new information.

The column “Flag New” allows a user to track new information (that is, orders, results, alerts, and so on) for the patient’s chart. An icon in this column indicates that “Flag New” is “on” and you are tracking new information. You can turn the tracking on or off by double-clicking the column. Reminder: Clicking the Flag New – Off and On each day will refresh the flags.

There are some columns that require “Flag New” to be turned “on” (displaying the icon ). There are other columns that are independent of “Flag New”.

CHECK ORDERS – Double-clicking on the flag will open a window that reveals order information.

Flag New “On”: Not Required

Clearing: Caution! - One user clears flag for all users

- There is at least one STAT order on this patient.

- There is at least one routine order on this patient.

Notes:

- Highlighting/selecting box to the left of specific order(s) listed and then selecting Acknowledge button at bottom indicates the orders have been reviewed. Each time a new order is entered into iConnect Acute Care, the appropriate color flag will appear in this column. (When more than one order appears in view, it is possible to just acknowledge one order without clearing the flag.) To clear the flag, all visible orders should be Acknowledged.
This column is being used in conjunction with two columns on the Tracker Boards. Clearing the flag in iConnect Acute Care will clear the appropriate color coding on the board.

Pharmacy orders also appear in this column. The flags will appear before Pharmacy verification. If the flag is cleared before Rx verification, another flag will not appear after Rx verification. Therefore, since this column works with the TRACKER BOARD column, care should be used when acknowledging Rx orders before verification.

**TO SIGN** – What occurs with double-clicking on the flag will depend on the flag.

**Flag New “On”**: Not Required

**Clearing**: Depends on the flag.
- Indicates that a signature is needed by the person logged in.
- Indicates that a document or orders needs a signature by someone else.

**Notes:**
- A red flag ( ) in this column can be cleared by the person logged in. Double clicking on this flag will open up signature manager for the person logged in and reveal what needs to be signed.
- A green flag ( ) in this column cannot be cleared by the person logged in. Double clicking on it will reveal what needs to be signed and by whom.

**NEW ORDERS** – Double-clicking on the flag will open a window that reveals order information.

**Flag New “On”**: Required

**Clearing**: Clearing this flag will not clear the flag for other users.
- Indicates new STAT orders exist on this patient.
- Indicates new routine orders exist on this patient.

**Notes:**
- If the person logged in is the one who entered the above mentioned orders, the flags will not be visible to him/her. Flags are visible for other users.
- The length of time that iConnect Acute Care will keep flags in this column is determined by the system. Currently, if a user logs in more than 2 hours after the new order was entered, he/she will not see a flag here. This is especially helpful when a user has been off or on vacation for a while and eliminates the overwhelming amount of flags that would be seen when they log in.

**NEW DOCUMENTS** – Double-clicking on the flag will open a window that reveals document information.

**Flag New “On”**: Required

**Clearing**: Clearing this flag will not clear the flag for other users.
- Indicates new documents for this patient. No red flags will appear in this column.

**Notes:**
- If the person logged in is the one who entered the above mentioned documents, the flags will not be visible to him/her. Flags are visible for other users.
- The length of time that iConnect Acute Care will keep flags in this column is determined by the system. Currently, if a user logs in more than 2 hours after the new order was entered, he/she will not see a flag here. This is especially helpful when a user has been off or on vacation for a while and eliminates the overwhelming amount of flags that would be seen when they log in.
- Only green flags will appear in this column.

**NEW RESULTS** – Double-clicking on the flag will open a window that reveals result information.

**Flag New “On”: Required**

**Clearing:** Clearing this flag will not clear the flag for other users. * See notes.

- Indicates at least one abnormal result has been received.
- Indicates that a result has been received (may be normal or abnormal)

**Notes:**
- The length of time that iConnect Acute Care will keep flags in this column is determined by the system. Currently, if a user logs in more than 2 hours after the new order was entered, he/she will not see a flag here. This is especially helpful when a user has been off or on vacation for a while and eliminates the overwhelming amount of flags that would be seen when they log in.
- The New Results column is linked with the Tracker Boards for Results. When the flag is cleared on patient list, by any user, it will clear same on Tracker Board

**NEW ALERTS** – Double-clicking on the flag will open a window that reveals alert information.

**Flag New “On”: Required**

**Clearing:** Clearing this flag will not clear the flag for other users.

- Indicates there has been a new “High” alert on this patient.
- Indicates there has been a new “Medium” or “Low” alert on this patient.

**Notes:**
- The length of time that iConnect Acute Care will keep flags in this column is determined by the system. Currently, if a user logs in more than 2 hours after the new order was entered, he/she will not see a flag here. This is especially helpful when a user has been off or on vacation for a while and eliminates the overwhelming amount of flags that would be seen when they log in.

**TO VERIFY** – Double-clicking on a flag in this column will open Signature Manager.

**Flag New “On”: Not Required**

**Clearing:** This flag is cleared for all users once the order has been verified by the person responsible for the verification.

- Indicates there are orders that require verification by the person signed on for this patient.
- Indicates there are orders that require verification by someone for this patient.
Notes:
- You must have the necessary security rights to complete the verification process.

UNACK ALERTS – Double-clicking on the flag will open a window that reveals alert information.
Flag New “On”: Not Required
Clearing: Once the alerts have been acknowledged and the flag cleared, it is cleared/acknowledged for all.
- Indicates there are unacknowledged alerts for this patient.

Notes:
- No green flag will appear in this column.

INCOMPLETE DOCUMENTS – Double-clicking on the flag will open a window that reveals a list of incomplete documents in the View Document Details window.
Flag New “On”: Not Required
Clearing: Once the alerts have been acknowledged and the flag cleared, it is cleared/acknowledged for all.
- Indicates there are incomplete documents of which you are the author or co-signer for this patient.

Notes:
- No green flag will appear in this column.

TO PERFECT – Double-clicking on a flag in this column will take user to the Orders tab for selected patient.
Flag New “On”: Not Required
Clearing: This flag is cleared for all users once the order has been perfected by the person responsible for the perfection.
- Indicates is at least one STAT order that requires perfection for this patient.
- Indicates there are routine orders that require perfection for this patient.

Notes:
- You must have the necessary security rights to complete the verification process.

Rx VERIFY – Double-clicking on a flag in this column will take user to the Orders tab for selected patient.
Flag New “On”: Not Required
Clearing: This flag is cleared for all users once the order has been verified by the person responsible for the Rx verification.
- Indicates is at least one STAT order that requires Rx verification for this patient.
- Indicates there are routine orders that require Rx verification for this patient.

Notes:
- You must have the necessary security rights to complete the verification process.
Lists

How Do I Create a Criteria-Based List?

Specify the criteria using this pop-up menu, click OK when done.
Name the new criteria-based list and **click** OK.

![Name dialog box](image)

For more information see:
- Patient List Tab ➔ **List Types**
- Menu Bar ➔ File ➔ **Maintain List ➔ New**
How Do I Create a Personal List?

1) Select the patients you want to include.
   a. Use [Select All Patients]
   b. Select the patients in the list that you want by clicking on them while holding down the Ctrl key.
   c. Select a group using the Shift key.

2) Click [Save Selected Patients...]

3) On the Save Selected Patients pop-up do one of the following:
   a. [Add Patient to Selected List] Use the box to select an Available List.
   b. [Replace Patients on Selected List] Use the box to select an Available List.
   c. [New List Name] Provide a New List Name in the box to the right.

For more information see:
- Patient List Tab → List Types
How Do I Create a Temporary List?

There are three options:

4. On the Toolbar, click Find Patient button on the toolbar
   a. On the Find Patient pop-up menu, on the basic tab, specify
      i. ID Type: MRN
      ii. ID: enter patient’s medical record number
   b. Click Search
   c. Click to select patient
   d. Click Show Visits
   e. Click to select visit
   f. Click OK

5. From the File menu, select Find Patient
   a. On the Find Patient pop-up menu, on the Basic tab, specify
      i. ID Type: MRN
      ii. ID: enter patient’s medical record number
   b. Click Search
   c. Click to select patient
   d. Click Show Visits
   e. Click to select visit
   f. Click OK

6. From the File menu, select Find Visit
   a. On the Find Visit pop-up menu, on the Patient tab:
      i. Click the ID
      ii. Specify, Patient ID Type: MRN
      iii. Patient ID: enter patient’s medical record number
      iv. Click Search
      v. Click to select patient
      vi. Click OK

For more information see:
   • Patient List Tab → List Types
**How Do I Remove a Patient from a List?**

You can remove a patient from a Temporary List and a Personal List. You cannot remove patients from a criteria-based list.

Using the Remove Patient button on the toolbar while on the Patient List tab:

1) Click to highlight patient or patients.
2) Click the Remove Patient button on the toolbar.

Using the Menu bar while on the Patient List tab:

1) Select patient or patients.

   2) On the Edit Menu, select Remove Patient.

For more information see:

- Patient List Tab \(\rightarrow\) List Types

**How Do I Select More than One Patient on a List?**

There are three ways you can select multiple patients.

1) Click Select All Patients. This will select all the patients on the current list.

2) Select the patients by clicking on them while holding down the Ctrl key.

3) Select a group using the Shift key.
   a. Select a patient.
   b. Hold down the Shift key and click on any patient above or below the first selected patient. This will select all contiguous patients between them.
How Do I Delete a List?

There are two ways to delete lists.

1) Current List:
   a. Display the Personal or Temporary list. For example
   
   ![Current List: My Patient List]

   b. From the Edit menu, select Delete Current List
   c. Click **OK** in response to the Sunrise Clinical Manager warning that the list will be deleted. (Click **Cancel** to avoid deleting the list)

2) Multiple Lists:
   a. From the **Edit Menu**, select Delete Patient List(s).
b. Click to select the list to be deleted (CTRL+click to select multiple lists)

![Patient Lists for Bella, Catherine]

* Cathie’s Test Patients
* My Patient List
* Temporary List

---

c. Click

d. Click **OK** in response to the Sunrise Clinical Manager warning that the list will be deleted. (Click **Cancel** to avoid deleting the list(s))

**How Do I Sort Patients on a List?**

Each column on the patient list can be sorted by simply clicking on the column heading.

Example of patients sorted by patient name in descending order. Note the icon.

<table>
<thead>
<tr>
<th>Patient Name</th>
<th>Status</th>
</tr>
</thead>
<tbody>
<tr>
<td>White, Carrie</td>
<td>V</td>
</tr>
<tr>
<td>Vorhees, Jason</td>
<td></td>
</tr>
<tr>
<td>Thorn, Damien</td>
<td></td>
</tr>
<tr>
<td>Majors, Brad</td>
<td></td>
</tr>
<tr>
<td>Deetz, Lydia</td>
<td></td>
</tr>
</tbody>
</table>
Example of patient sorted by patient name in ascending order. Note the icon.

1) On the View menu, select Sort List...
2) Use the List Sort Criteria pop-up to define a sorting sequence. Each level has the same options.
3) Click OK
Orders

How Do I Discontinue an Order?

Discontinuing orders is done on the Orders tab. There are several ways to accomplish this: two options on the RIGHT-Click Menu on the Orders tab and the button on the Orders Tab.

For more information see:

- Orders Tab – Order Tab Buttons – DC/Cancel Button

For more information see:

- Orders Tab – Right-Click Options → Discontinue/Cancel
- Orders Tab – Right-Click Options → Discontinue/Reorder
How Do I Enter an Order?

By far, the easiest way to get to the Order Entry Worksheet for the purpose of entering orders or charges is the Enter Order button on the Patient header.

After clicking the Enter Order button, either the 'Requested by' pop-up will appear or the Order Entry Worksheet will appear. In either case, it is imperative to insure that the correct ordering physician is noted.

On the Order Entry Worksheet there are two ways to get to an order:

1) Manual Entry

Start typing the name of the order here

In this example all orders that start with "chest" will appear here
2) Start of Browse

In this example, Chest AP and Lateral with Both Decubs will be ordered.
Complete the required fields:

Fields with an * are required

Click here when done

Once the form has been completed, it appears in the preview area

To officially submit the orders, click here. You will be prompted for your password.

For more information see:
- How Do I → Orders → How Do I Use the 'Requested by' Pop-Up?
How Do I Use the ‘Requested by’ Pop-up?

The radio button for Current Providers is selected and shows all Providers with a defined role as well as any Provider who has written an order.

If the ordering Provider is not on this list, Click here.

Dr. Wiatrak and Dr. Dabbis have defined roles.

Dr. Baldwin has written orders for this patient.

Source is always “Written”

Select the ordering Provider and click OK.

Typing in "smi" brings up all the Providers whose last names begin with "smi". Select the desired provider and click OK.

The radio button for "Other" is selected which will allow a provider to be selected.
How Do I Get to the ‘Requested by’ Pop-up?

There may be some instances when the ‘Requested by’ pop-up is needed to select the correct provider.

If the "Requested by" pop-up is needed to select the appropriate physician, click here.
How Do I Find My Order Number?

Order numbers or Order IDs are important. All specimens collected must be labeled with the Order number (last 4 characters).

Summary Line:

Order Form

How Do I Fix an Order Placed in Error?

For more information see:
- Orders Tab → Order Tab Buttons → DC/Cancel Button
- Orders Tab → Right-Click Options → Discontinue / Cancel
How to Make the Most of Order Sets

Order sets are an easy way to place several orders at one time. The icons used to identify order sets are:

- **Order Set icon** - A group of orders grouped for convenience
- **Linked Order Set icon** – A group of items that go together.

Field “mapping” allows documentation of information like dates, order priority and comments just once on an orders set. The information is then automatically applied to the corresponding fields on each individual order. These fields are marked with this icon:

![Example image of order set with mapping fields](image)

- The fields with these green circles share their values with some orders on the form.
- To find the orders that receive information from these fields, click on the green circle with the check. The orders that receive the value will turn “blue”. In this example, both Creatinine, Blood and Creatinine Clearance, Urine have the Priority of "Clinic-timed lab collect" at 12:15.
- Clicking on the red circle will turn the orders that have the same Collection Priority Time blue. The orders with a different Collection Priority Time will turn pink. In this example the Creatinine Clearance, Urine is timed for 12:00, rather than 12:15.

![Example image of order set with red circle](image)
How Do I See Only the Orders I’m Interested In?

The Orders tab allows for filtering of orders.

For more information see:
- Orders Tab → Filtering

Reports

How Do I Print Reports?

In general, reports cover several patients while documents will cover a single patient.

To print reports, use the tool bar button which will show the pop-up below.
How Do I Print Documents?

To print a document, go to the Documents tab of the patient chart, select the report from Report View and print it.

Select Report View:

Click the Print Reports button on the toolbar which will display the Report Selection pop-up.

From the Reports View, click to select the desired report.

Select the Report to Print

Click here to Print or Preview
Results

How Do I View Results?

1) On the Patient List tab, select a patient or patients.
2) Click the chart tab for Results:

- Put a check in the box when multiple patients are selected and the same filtering is desired.
- Select Display Format.
- Specify the time period to review results.
- Put a check in the box to show only those results with a red flag in Display Format.
- Put a check in the box to graph results when in Display Format Trend View (not all results can be graphed).

3) If multiple patients have been selected, use the toolbar buttons to scroll or page through the selected group of patients.

For more information see: Results Tab
How Do I Print Results?

There may be times when there is a need to print results from the iConnect Acute Care system.

1) On the Patient List tab, select a patient or patients.
2) Click the chart tab for Results:

3) The Display Format must be Report by Order.
4) RIGHT-Click on a line item for the order to be printed.

Specimens

How Do I Document a Collected Specimen?

At CHS, our lab system is SunQuest. For lab items that are not collected by lab, “Add Specimen” must be performed so that the lab will know about the order.

NOTE: In the ED, when using the ED-ASAP or Critical lab priorities, “Add Specimen” is not required.
Work Lists

This section covers worklist implementation at CHS for the following ancillary departments:

- Audiology
- Occupational Therapy
- Physical Therapy
- Speech Therapy

It is not intended to cover eMAR documentation.

Contact your department’s Superuser or Clinical Informaticist for additional information.

For more information see:
Orders Tab → Order Tab Buttons → Add Specimen Button
How Do I See My Work List?

Use the Worklist Manager toolbar button which will open the Worklist window.

How Do I Document that an Evaluation was Done?

In this example, a Physical Therapist is signed on and viewing the Physical Therapy Worklist.

If Physical Therapy - Current Patient had been selected from the drop down, the worklist for the patient selected on the Patient List tab would display.

In this example, Physical Therapy - Current Patient List has been selected from the drop down and is showing all the PT worklist items for all the patients on the current list displayed on the Patient List tab.

In this example, a Physical Therapist will be documenting on Patient "Sleeping Beauty" on 02-17-2010 between 0800 - 1000.

The options are:
- Mark as Done
- Mark as Not Done
- Mask as Done by Other

Toolbar buttons or the RIGHT Click menu can be used.

Mark as Done
Mark as Not Done
Mark as Done by Other

Date & Time of Documentation
01-22-2010 09:56

RIGHT Click Menu
Three possible documentation options

Mark as Done

Mark as Not Done

Choose a reason from the drop down list

There is a place to enter comments

Patient

Task Name:
PT Evaluate and Treat Transfer Training, Crutch/Gait Training

Performed Date: 02-17-2010
Performed Time: 08:00

Performed By: Test, PT (PT)
How Do I document that I am done seeing a patient?

Once a therapist is done working with a patient, the order must be completed.

1) Go to Orders Tab for the patient
2) Right Click the Order
3) Click Complete
**MENU BAR**

*File*

**Find Patient…**

For more information see:
- How Do I → Find Patient → [How Do I Find a Patient Chart?](#)

**Find Visit…**

For more information see:
- How Do I → Find Patient → [How Do I Find a Patient Chart?](#)

**Maintain List**

**New**

To create a criteria-based list, use the File menu, select Maintain List and then New.
There are several tabs on the Client Selection Criteria pop-up that can be used to specify criteria. There are several options:

- **Your Role**
  - Allows you to create a criteria-based list where you have a role in the patient's. You can select specific roles by clicking the role (Attending, Consulting) or just use the radio button to specify “Any Role”

- **Location**
  - Creates a list based on patient location. This can be a high-level criteria such as inpatient or outpatient, or more specific, like an assigned unit.

- **Providers**
  - Allows the creation of a list based on a specific provider or providers. All roles or any specific roles can be specified.

- **Service**
  - Allows creation of a list based on Service. Provider, role or location must also be specified.

- **Visit Status**
  - Allows creation of a list based on admit and or discharge dates.

- **Orders**
  - Allows creation of a list based on orders that have been entered for a patient. For example, all orders for Nuclear Medicine.

Once criteria have been defined, **click OK**.
Provide a descriptive name for the new list and click OK.

Here's an example of creating a criteria-based list where Dr Yu has any role and Dr. Baldwin is the admitting physician.

1) On the File Menu, select Maintain List, then New
2) On the Client Selection Criteria pop-up, select the Providers tab
3) In the Provider Name area type "Yu" and select Feliciano Yu Jr.
4) Leave the role set to “ANY”
5) Click the Add button
6) Now, in the Provider Name area, type “Baldwin” and select Steven Todd Baldwin.
7) Use the drop-down box and select the role of “Admitting.”
8) Click the Add button
9) Click OK
10) On the Name pop-up, specify a name for the new criteria-based list
11) Click OK

For more information see:
- Patient List Tab → List Types
**Modify**

This menu option works with currently displayed criteria-based lists only. When this item is selected, the Client Selection Criteria pop-up will appear. Criteria can be added or removed.

For more information see:
- Patient List Tab → List Types
- How Do I → Lists → How Do I Create a Criteria-Based List?

**Save Selected Patient**

Using this menu option will add selected patients to a special or personal list. After clicking this selection, the Save Selected Patients pop-up will appear.
The selected patient(s) can be added to or can replace patients on an already existing personal/special list. A new list can also be created with the selected patient(s).

For more information see:
- Patient List Tab → List Types
- How Do I → Lists → How Do I Create a Personal List?

Print Reports...

Clicking this selection is the same as clicking the Print Reports button on the toolbar.

There are several report categories that can be accessed by using the drop-down box. Use the button to specify parameters for the report.
Re-Print Orders...

Use this option to reprint order requisitions.
Scheduled Reports

Scheduled Reports have been created for various CHS departments. Please contact the Customer Service Desk at x6568 with any questions or problems.

Logoff

Clicking this selection is the same as clicking the Logoff button on the toolbar.

This will end your iConnect Acute Care session. Any temporary patient lists that were created are gone.
Registration

Despite appearances, there are no active options on this menu.

Edit

Remove Patient

Clicking this selection is the same as clicking the Remove Patient button on the toolbar.

This option is only active on the Patient List tab when a personal/special list is displayed and a patient or patients are selected. Those patients that are selected will be deleted from the currently displayed personal/special list.

For more information see:

- How Do I \rightarrow Lists \rightarrow How Do I Remove a Patient from a List?
Delete Current List

This option deletes the Patient List that is currently displayed, regardless of the type of list.

Delete Patient List(s)

This option will provide an inventory of Patient Lists which can be selected for deletion regardless of the type of list. One or more lists can be selected.

To select multiple lists:
- Select the lists by clicking on them while holding down the Ctrl key
- Select a group using the Shift key.
**Add Care Provider**

Clicking this selection is the same as clicking the Add Care Provider button on the toolbar.

For more information see: "How Do I Add a Care Provider?"

**View**

**More Header Info**

Clicking this selection is the same as clicking the More Header Info button on the toolbar.

The pop-up appears with display only info.
Sort List…

Clicking this selection is the same as clicking the Sort List button on the toolbar. One to three levels can be used to sort the Patient List currently displayed.
Column Selection...

Use the drop down menu to select a field to sort on.
Use the radio buttons to specify sort order.

The Default sort order is displayed in this example.

Up to three levels of sorting can be performed.
Refresh Screen

Clicking this selection is the same as clicking the Refresh Screen button on the toolbar.

Using this option or clicking will refresh the screen so that the most up to date info is being displayed.
Refresh Cached MLMs

The Customer Support Desk at x 6568 or someone from IT will direct use of this option.

An MLM is a Medical Logic Module. These are rules setup by the system and CHS that control the way the iConnect Acute Care system works. These are loaded into memory and stay there for faster access. If a change or update to an MLM has been made, it may be necessary to use this option to force those changes to be effective right way.

Again, the Customer Support Desk will direct use of this option.

View User Alerts

This option displays user alert history.
Expand

This option is available on the Flowsheet tab. How this functions depends on the state of the headings. Even though the menu selection is “Expand”, if the headings are expanded, they will contract. If they are contracted, they will expand.
Updated Results

This option is available only on the Results tab for results with the icon. For example:
In fact, selecting this menu option and clicking on the icon will display the same pop-up.

Order Details

This option is available on the Orders tab and the Results tab.

With an order or result selected, this menu option will display the order form.
Order Set Details

This option is available on the Orders tab. It is only active when an order placed through an order set or a linked order set is selected.

Those individual orders that were ordered through a linked order set will have the icon on the summary line. For example:

These 4 lab orders are all part of the Linked Order Set: TRH - 0 Minutes Sample.
Orders without the icon could also have been placed with an order set. The only way to tell is that this option will be active if such an order has been placed.

Results

This option is active on the Orders tab for those orders that have results available. An example of the Show Results pop-up:
This option is available on the Orders tab.

For more information see:
- Orders Tab → Right-Click Options → History → Status
New Orders

This option is available on the Orders tab when new orders have been placed on the selected patient by another user. Here's an example of the pop-up:
Orders with Pending Results

This option is available on the Results tab in the Display Format Report by Order. When used, it will only show those results that are pending.

When clicked, a check will appear next to the “Show Pending” box in the Results Section of the filter panel.
A check will also remain on the View menu.

All Orders in this Set
This option is available on the Orders tab. It is only active when an order placed through an order set or a linked order set is selected.

Those individual orders that were ordered through a linked order set will have the icon on the summary line. For example:

In this example, the order for TSH is selected and the Order Set Information pop-up displays all orders in the Linked Order set for the TRH Stimulation Test 0 Minutes.

Orders without the icon could also have been placed with an order set. The only way to tell is that this option will be active if such an order has been placed.
Allergy Summary

Selecting this menu option will display an Allergies Summary pop-up window. For example:

<table>
<thead>
<tr>
<th>Type</th>
<th>Allergy</th>
<th>Reaction</th>
<th>Confidence Level</th>
<th>Onset Date</th>
<th>Info Source</th>
<th>Stop</th>
</tr>
</thead>
<tbody>
<tr>
<td>Drug</td>
<td>40 Winks</td>
<td>Dizziness</td>
<td></td>
<td></td>
<td></td>
<td>Ac</td>
</tr>
<tr>
<td>Contact</td>
<td>Tape</td>
<td>Euphoria, N &amp; V</td>
<td></td>
<td></td>
<td></td>
<td>Ac</td>
</tr>
<tr>
<td>Environment</td>
<td>Soap</td>
<td>Headache</td>
<td></td>
<td></td>
<td></td>
<td>Ac</td>
</tr>
</tbody>
</table>
This pop-up will allow review of the allergies and also the ability to add new allergy information.

Expand/Contract All

For more information see:
- Menu Bar → View → Expand
Order/Task Summary

This option is available on the Orders tab. It is only active when an order is selected. Below is an example of the Order/Task Summary pop-up:
GoTo

Next Patient

Used to display the chart of the next patient selected in the Patient List

Same function as the Next Patient button on the toolbar.
**Previous Patient**

Used to display the chart of the previous patient selected in the patient list.

Same function as the Previous Patient button on the toolbar.

**Patient List**

Used to display the Patient List.

Same function as the Patient List button on the toolbar.

**Chart Section**

Can be used to navigate to chart sections or tabs.
Order Entry Worksheet....

Will display an Order Entry Worksheet for selected patient.

Same function as the Enter Order button on the Patient Header.

Signature Manager

Will open the Signature Manager Window.

Signature Manager is used to sign orders, documents and verify (approve) orders across multiple patients and charts. Signature Manager tracks what needs to be signed, who can sign it, when it was signed and who signed it. It provides a list of items to be signed. It also tracks orders that require verification. Users can sign or co-sign items that are assigned to them.

Same function as the Signature Manager button on the toolbar.
Document Entry Worksheet…

Used to open a blank document worksheet.

Same function as the Enter Document button on the toolbar.

Worklist…

Used to view a list of tasks to be performed for a patient or list of patients, and to indicate which tasks were completed within a particular time frame.

Same function as the Worklist Manager button on the toolbar.

Task Viewer…

Used to view a history of task completion for multiple orders for the active patient.

Same function as the Task Viewer button on the toolbar.

Miscellaneous Data…

At CHS, this option will display the pop-up for the Nurse and Therapist Assignments:

These are free-text fields and should be completed per unit policy.
Expert Advice (Drug info)

Used to obtain medication information

Same function as the Expert Advice button.

Growth Charts

Will display the growth charts for selected patient. For example:

Actions

This menu changes depending on which chart tab is selected. Please see the chart sections for more details.
Preferences

Toolbar…

The toolbar can be customized with this option.

Order Review…

This option is only accessible when the Orders tab is open. Which orders and how they are displayed can be customized using this option.
This is the pop-up used to create a new status filter for the Orders tab.
Order Entry...

Once created, the new filter will be a selection option under Status/Priority on the Standard Filter tab for the Orders Tab. It also may be set as the Default on the Personal Orders View Option.

Additional filter customization can be done with these other options.

Scroll for more options.

Setting preferences using this option will affect the Order Entry Worksheet here.
This is the pop-up that controls the Order Entry Browse:

![Order Entry Option](image)

Use this button to add a new starting point.

Use these buttons to make changes to a customized Browse Start Point.

These buttons control the order of display on the Order Entry Worksheet.

**Results…**

This option is available only when the Results tab is open.

**Setting Results Filters:**

![Personal Results Filter Options](image)

In this example, the default is "All".

To change the default, click to select a filter from the list, then click here.

Click here to add a new filter.

These buttons can be used to modify a custom created filter.
Setting default display on the Results tab:

Document Review...

This option is available only when the Documents tab is open.
Setting Document Filters:

- Use this button to add a new filter.
- These buttons can be used to modify custom filters.

Setting the default format:

- Here is a list of formats.
- To change the default, select a format from the list and click here.
To set the default grouping of documents:

![Diagram showing Document Review Preferences for Test]

**Document Entry…**

This option is only available when a patient is selected. On the Document Entry Worksheet, it sets the default access to documents.
A Personal Documents list can be created to provide quick, easy access to frequently used documents.
The starting point for document entry can be set with the Browse Start Point.
Time Scale

For the Results tab, the Time Scale can be adjusted from the Actions Menu option Modify Time Scale. This option under Preferences can save or clear those changes as a user default.

For more information see:
- Results Tab → Actions → Modify Time Scale

General...

These options should remain unchanged.
Change Password…

This option is used to change passwords.

Worklist Manager…

This option shows which worklists will display when the Worklist Manager button is clicked.

If a new worklist is required, please contact the CSD @ 939-6568.
Tools

Emergency Medications

This is used to print the Code Sheet for patient. It functions the same as the Emergency Medications button on the toolbar.

Handbook

This is used to access the Lab Tests Online Handbook. It functions the same as the Handbook button on the toolbar.

Kinetics Calculator

This is a pharmacy application. The toolbar button looks like this:

McKesson Medication History

This is used to display past medication history for patient. It functions the same as the McKesson Medication History button on the toolbar.

ChartMaxx Completion

This is used to link physicians to their current chart deficiencies. It functions the same as the ChartMaxx Completion button on the toolbar.

ChartMaxx Navigator

This is used to link to the patient’s medical record. It functions the same as the ChartMaxx Navigator button on the toolbar.

Help

This can be used to access the standard help documentation from the vendor for iConnect Acute Care. It is not specific to CHS.
## TOOLBAR

<table>
<thead>
<tr>
<th>Button</th>
<th>Title</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Refresh" /></td>
<td>Refresh</td>
<td>Used to update the patient list, enabling user to see new information, for example New Results flag</td>
</tr>
<tr>
<td><img src="image" alt="Previous Patient" /></td>
<td>Previous Patient</td>
<td>Used to display the chart of the previous patient selected in the Patient List</td>
</tr>
<tr>
<td><img src="image" alt="Patient List" /></td>
<td>Patient List</td>
<td>Used to display the Patient List</td>
</tr>
<tr>
<td><img src="image" alt="Next Patient" /></td>
<td>Next Patient</td>
<td>Used to display the chart of the next patient selected in the Patient List</td>
</tr>
<tr>
<td><img src="image" alt="Remove Patient" /></td>
<td>Remove Patient</td>
<td>Used to delete the selected patient or patients from a special/personal list</td>
</tr>
<tr>
<td><img src="image" alt="Sort List" /></td>
<td>Sort List</td>
<td>Used to sort the currently displayed patient list in a different order than the default</td>
</tr>
<tr>
<td><img src="image" alt="Find Patient" /></td>
<td>Find Patient</td>
<td>Used to search for patients who are currently registered or admitted, or those who have been discharged</td>
</tr>
<tr>
<td><img src="image" alt="Find Visit" /></td>
<td>Find Visit</td>
<td>Used to search for patient visits by MRN, user role, provider, location, service or visit status</td>
</tr>
<tr>
<td><img src="image" alt="More Header Info" /></td>
<td>More Header Info</td>
<td>Used to view more patient demographic information than is visible in the Patient Header at the top of the patient chart</td>
</tr>
<tr>
<td><img src="image" alt="Enter Health Issue" /></td>
<td>Enter Health Issue</td>
<td>Used to enter a new diagnosis or health issue for a patient</td>
</tr>
<tr>
<td><img src="image" alt="Allergy Summary" /></td>
<td>Allergy Summary</td>
<td>Used to view list of the patient’s allergies. (aka &quot;Red Itchy Man&quot;)</td>
</tr>
<tr>
<td><img src="image" alt="Signature Manager" /></td>
<td>Signature Manager</td>
<td>Used to sign, cosign orders, tasks and documents</td>
</tr>
<tr>
<td><img src="image" alt="Order Reconciliation" /></td>
<td>Order Reconciliation</td>
<td>Used to open the Orders Reconciliation Manager</td>
</tr>
<tr>
<td><img src="image" alt="Worklist Manager" /></td>
<td>Worklist Manager</td>
<td>Used to view a list of tasks to be performed for a patient or list of patients, and to indicate which tasks were completed within a particular time frame</td>
</tr>
<tr>
<td><img src="image" alt="Task Viewer" /></td>
<td>Task Viewer</td>
<td>Used to view of history of task completion for multiple orders for the active patient</td>
</tr>
<tr>
<td><img src="image" alt="Enter Document" /></td>
<td>Enter Document</td>
<td>Used to open a blank document worksheet</td>
</tr>
<tr>
<td><img src="image" alt="Flowsheet Manager" /></td>
<td>Flowsheet Manager</td>
<td>Used to create flowcharts to monitor, and review patient care clinical data via observation parameter rows on selected flowsheets</td>
</tr>
<tr>
<td><img src="image" alt="Expand / Contract" /></td>
<td>Expand / Contract</td>
<td>Used to display or hide observation parameters on the Flowsheets tab, when the tab appears</td>
</tr>
<tr>
<td>Feature</td>
<td>Description</td>
<td></td>
</tr>
<tr>
<td>---------------------</td>
<td>-----------------------------------------------------------------------------</td>
<td></td>
</tr>
<tr>
<td>Emergency Meds</td>
<td>Used to print the Code Sheet for patient</td>
<td></td>
</tr>
<tr>
<td>Handbook</td>
<td>Used to access the Lab Tests Online Handbook</td>
<td></td>
</tr>
<tr>
<td>McKesson Medication History</td>
<td>Used to display past medication history for patient</td>
<td></td>
</tr>
<tr>
<td>Expert Drug Advice</td>
<td>Used to obtain medication information</td>
<td></td>
</tr>
<tr>
<td>ChartMaxx Completion</td>
<td>Used to link Physicians to their current chart deficiencies</td>
<td></td>
</tr>
<tr>
<td>ChartMaxx Navigator</td>
<td>Used to link to the patient’s medical record</td>
<td></td>
</tr>
<tr>
<td>Print Reports</td>
<td>Used to print or preview reports</td>
<td></td>
</tr>
<tr>
<td>Add Care Provider</td>
<td>Used to add yourself or someone else as a care provider for a selected patient</td>
<td></td>
</tr>
<tr>
<td>Discharge Instructions</td>
<td>Used to provide discharge instructions for the selected patient</td>
<td></td>
</tr>
</tbody>
</table>
When you sign on to iConnect Acute Care, the first thing you will see is a Patient List. It could be a Criteria-Based List or a Personal List. The Patient List Tab will be highlighted. This is the entry point for accessing a patient chart. After selecting a name or names from the patient list, a user can access other sections of the chart by clicking other chart tabs, toolbar buttons or Menu options.

**List Types**

There are three types of lists that you can create in iConnect Acute Care:

- **Criteria-based (System) Lists** – Automatically updated patient lists that are based on Patient Location, Provider Name, Service, Visit Status, or particular Orders. Your default Patient List may be a criteria-based list based on your unit, for example.

- **Special/Personal Lists** – Manually updated patient lists that a user must create and maintain for your own use. For example, you may wish to maintain a special list of patients for a study. An asterisk (*) will display in front of your special/personal list, reminding you that you must manually add patients to and remove patients from this list.

Criteria Based List displaying all patients on 4 East
- **Temporary Lists** – Manually updated list that is not saved when you log off of the system, the result of a patient search through *Find Patient* or *Find Visit*
Columns are Versatile!

The **Patient List** contains a list of patients with columns of patient-related information. The columns display information pertaining to the patient visit. You may see different columns based on your position.

**Question:** I would like to see the patient list in alphabetical order by patient name. How can I do that?

**Answer:** You can sort the patient list based on any column. For example, to sort on patient name, click the Patient Name column heading. You will see a small triangle in the column heading that will indicate that you have sorted that column. If the triangle is pointing up, you are sorting in ascending order. If it's pointing down, the column is sorted in descending order.

**Question:** I can't see the full name of the Provider for my patient. It's Dr. Baldwin, but I can't tell which one.

![Provider column](image)

What's the best way for me to find out which Dr. Baldwin without leaving the patient list screen?

**Answer:** You will need to change the column width. Position the pointer in the column heading area for the column you want to adjust until the pointer becomes a vertical bar with arrows on either side. Once you see this, hold down the LEFT mouse button and side that bar to the right to make the column wider or left to reduce the width.

![Column width change](image)

**Question:** I can see from the scroll bar at the bottom of the screen that there’s more info to the right. I want to scroll over, but then I can’t see the patient name. How can I keep the patient name in view and scroll to the right?

**Answer:** The simple answer is to RIGHT-CLICK inside the Patient Name Column. The only option that appears is **Lock Columns**. CLICK that button and the column you are in PLUS all the columns to the left are now “LOCKED”. You can use the scroll bar at the bottom of the screen to scroll to the right and those locked columns don’t move.
**Question:** How do I Unlock these columns?  
**Answer:** Simply RIGHT-CLICK in any column. The only option that appears is **Unlock Columns**. CLICK that button and the columns you locked are now Unlocked.

**Question:** I would prefer to have the columns in a different order. Can I change the column order?  
**Answer:** Yes you can.  
1) Position the pointer in the column you want to move and hold down the LEFT mouse button.  
2) With the LEFT mouse button held, move the mouse to the new position for the column.  
3) When two red arrows appear you can release the LEFT mouse button and drop the column to its new position.

**Question:** How do I get back to the original column order?  
**Answer:** Call the Customer Service Desk at x 6568

**Actions**

This menu changes depending on which chart tab is selected. This section covers the Actions menu for the Patient List tab.

**Show Unack Alerts**

![Actions menu](image)
Show New Alerts

To see the Alert and Acknowledge (if permitted):

- **Double Click**
- **OR**
- **Click to select, then click Details**

To see Alert Details:
- **Double Click item**
- **OR**
- **Click to Select, then click Details**

Click here to clear the flag in the New Alerts column on the Patient List tab
Click here to exit without clearing the flag in the New Alerts column
Lock Columns

You can use the scroll bar at the bottom of the screen to scroll to the right and those locked columns don’t move.

For more information see:
Patient List Tab: Columns are Versatile
Flag New – On

This will place an ✗ icon in the Flag New column. An ✗ in the Flag New column indicates that you are tracking new information (that is, orders, results, alerts, and so on) for the patient’s chart.

Flag New – Off

This will remove the icon ✗ from the Flag New column. You are no longer tracking new information.
**ORDERS TAB**

The Orders Tab is used to view orders and charges placed for a patient. The default view will show all orders and charges that have been placed for the selected patient.

*Actions menu*

This menu changes depending on which chart tab is selected. This section covers the Actions menu for the Orders tab.

**Acknowledge Orders**

Selecting this option is the same as clicking on the flag that appears in the Check Orders column. Selecting Acknowledge button in this window clears the flag in that column and indicates that the orders have been acknowledged.

Once the flag is cleared, it clears the flag for everyone.

For more information see:
- How Do I? → Columns

**Add Specimen…**

For more information see:
- How Do I → Specimens → How Do I Document a Collected Specimen?
**Attach Document**

For more information see:
- Orders tab → Right-Click Options → Attach Document

**Complete**

For more information see:
- Orders tab → Right-Click Options → Complete

**Discontinue/Cancel**

For more information see:
- Orders tab → Right-Click Options → Discontinue/Cancel
Discontinue/Reorder

For more information see:
- Orders tab → Right-Click Options → Discontinue/Reorder

Expert Advice (Drug Info)...

For more information see:
- Orders tab → Right-Click Options → Expert Advice (Drug Info)
## Multi-Select

<table>
<thead>
<tr>
<th>Actions</th>
<th>Preferences</th>
<th>Tools</th>
<th>Help</th>
</tr>
</thead>
<tbody>
<tr>
<td>Acknowledge Orders</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Activate</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Add Specimen...</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Approve/verify</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Attach Document</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Complete</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Discontinue/Cancel</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Discontinue/Reorder</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Expert Advice (Drug Info)...</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Extend Stop Date</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Item Info</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Modify Order...</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Modify Order Set...</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Multi-select</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Order Message Manager</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Print Labels</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Release...</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Reorder</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Rx Generate Task</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Sign</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Suspend</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Unsuspend</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Change Status</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>View Task Schedule</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>View Icon Definitions</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Many of these Multi-Select options will bring up a menu where orders can be selected by placing a check in the box next to the orders.

### Approve/Verify

This will open up Signature Manager.

### Copy/Reorder

For more information see:
- Orders tab → Order Tab Buttons → [Reorder Button](#)
**Discontinue/Cancel**

For more information see:
- Orders tab → Right-Click Options → Discontinue/Cancel

**Discontinue/Reorder**

For more information see:
- Orders tab → Right-Click Options → Discontinue/Reorder

**Mark as Reviewed**

This function is used to approve medication orders.

**Reinstate**

For more information see:
- Orders tab → Right-Click Options → Reinstate

**Release**

This function will release orders on hold.

**Order Message Manager**

This is a messaging system between nursing and the pharmacy.

Please contact your Nurse Educator for more information.
Reorder

For more information see: Orders tab → Right-Click Options → Reorder

View Task Schedule

For more information see: Orders tab → Right-Click Options → View → Task Schedule
Filtering

There may be instances were a user does not want to see all of the orders for a selected patient. Filters can be used to limit or “filter” the orders that are displayed. On the Orders Tab there are two filter tabs: Standard and Alternate. The tab selected will determine the options available.

When orders are “filtered” you may see this icon and notation:

Here’s an example of a filtered list of orders using the Alternate tab:
Orders Tab Buttons

How the buttons on the bottom of the screen appear will depend on your role.

<table>
<thead>
<tr>
<th>Date</th>
<th>Status</th>
<th>Disc/Stop</th>
</tr>
</thead>
<tbody>
<tr>
<td>10-16-2009</td>
<td>Active</td>
<td></td>
</tr>
<tr>
<td>10-01-2009</td>
<td>Active</td>
<td></td>
</tr>
<tr>
<td>10-01-2009</td>
<td>Active</td>
<td></td>
</tr>
</tbody>
</table>

Reorder Button

The button at the bottom of the screen on the Orders Tab can be used to reorder one or more orders.
<table>
<thead>
<tr>
<th>ACTIONS</th>
<th>RESULTS</th>
<th>NOTES</th>
</tr>
</thead>
<tbody>
<tr>
<td>On the Orders Tab, <strong>click</strong> the <strong>Reorder</strong> button</td>
<td>The ‘Requested by’ pop-up appears.</td>
<td></td>
</tr>
<tr>
<td>Specify the Care Provider who has written the order and <strong>click</strong> OK.</td>
<td>The “Copy/Reorder” screen is presented with a list of all the orders that can be reordered for the selected patient.</td>
<td>You can use the &quot;Find Orders&quot; box at the top left corner of the screen to filter the orders shown.</td>
</tr>
<tr>
<td>Click to place check marks next to the orders that will be reordered.</td>
<td>Click OK and all the checked orders will appear in the preview pane of an Order Entry Worksheet.</td>
<td>Click [Apply] and the checked orders will go out to an Order Entry Worksheet. The “Copy/Reorder” window will remain open. You can cancel out or continue to select more orders.</td>
</tr>
<tr>
<td>Assuming you have selected orders to reorder, the Order Entry Worksheet will appear. Proceed with the entering of orders.</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Add Specimen Button

The **Add Specimen** button at the bottom of the screen on the Orders Tabs allows the documentation of specimens collected by staff other than lab. All the orders for specimens of the selected type will appear, **including** Lab Collect items (those that have a Routine or Clinic Timed Lab Collect priority). Place a check in the box next to those specimens that have been collected by nurses, respiratory therapists, etc.

Specimen types:
- Blood
- CSF (cerebral spinal fluid)
- Fluid
- Other
- Peritoneal Fluid
- Pleural
- Sputum
- Stool.

**Specimen Labeling:**
- Document one specimen “type” at a time.
- Document correctly.
- Use the last four numbers of the Order ID to label specimens collected.
- Use the last four numbers of the Order ID to label specimens collected.
- **Do NOT** use the Specimen ID to label specimens.
- **Do NOT** document specimens collected for those items that are to be collected by Lab (Routine and Clinic Timed Lab Collect priorities)

For more information see:
[How Do I Document a Collected Specimen?](#)
**DC/Cancel Button**

The button at the bottom of the screen on the Orders Tab can be used to DC/Cancel one or more orders. It can also be used to DC/Reorder one or more orders.

<table>
<thead>
<tr>
<th>ACTIONS TO DC/CANCEL</th>
<th>RESULT</th>
<th>NOTES</th>
</tr>
</thead>
<tbody>
<tr>
<td>On the Orders Tab, click the DC/Cancel... button</td>
<td>The ‘Requested by’ pop-up appears.</td>
<td></td>
</tr>
<tr>
<td>Specify the Care Provider who has written the order and click OK.</td>
<td>The “Discontinue/Cancel” screen is presented with a list of all active orders</td>
<td></td>
</tr>
<tr>
<td>Click to place check marks next to the orders that will be Discontinued.</td>
<td>You can to place check marks in all the boxes.</td>
<td></td>
</tr>
<tr>
<td>Use the drop-down box to select Reason:</td>
<td>Click OK and all the checked orders will be discontinued and the Orders tab screen will be presented.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Click and the checked orders will be discontinued. The “Discontinue/Cancel” window will remain open. You can cancel out or continue to select more orders.</td>
<td></td>
</tr>
<tr>
<td>ACTIONS TO DC/REORDER</td>
<td>RESULT</td>
<td>NOTES</td>
</tr>
<tr>
<td>-----------------------</td>
<td>--------</td>
<td>-------</td>
</tr>
<tr>
<td>On the Orders Tab, click the <strong>DC/Cancel...</strong> button</td>
<td>The ‘Requested by’ pop-up appears.</td>
<td></td>
</tr>
<tr>
<td>Specify the Care Provider who has written the order and click OK.</td>
<td>The “Discontinue/Cancel” screen is presented with a list of all active orders.</td>
<td></td>
</tr>
<tr>
<td>Click the <img src="image" alt="Discontinue/Reorder" /> radio button</td>
<td>The “Discontinue/Reorder” screen is presented with a list of all active orders.</td>
<td></td>
</tr>
<tr>
<td>Click to place check marks next to the orders that will be Discontinued.</td>
<td>You can <img src="image" alt="Select All" /> to place check marks in all the boxes.</td>
<td></td>
</tr>
<tr>
<td>Use the drop-down box to select Reason</td>
<td>Click OK and all the checked orders be discontinued and an Order Entry Worksheet will be presented with the new order in the preview area.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Click <img src="image" alt="Apply" /> and the checked orders will be discontinued. The “Discontinue/Reorder” window will remain open. You can cancel out or continue to select more orders. For those items that will be “reordered”, an Order Entry Worksheet will need to be processed to complete the reorder.</td>
<td></td>
</tr>
</tbody>
</table>
**Right-Click Options**

Depending on your role at CHS, some RIGHT-CLICK options may be “grayed out” and unavailable for you to use. In some instances, an option may seem as though they are available, allowing you to click on it, but you will be prevented from completing the action further along the pathway.

Following are descriptions of the functions of all available options.

**Attach Document**

Select order and right-click on it and select Attach Document. The Document Entry Worksheet will open.

**Complete**

Certain departments have elected to use worklists. Once their participation in that patients' treatment has ended, this option will need to be used to “complete” tasks.

Select the order to be Completed, right-click on it and simply click Complete. The order will appear in italics and the current date and time will appear in the Disc/Stop column of the summary line.
Discontinue / Cancel

Select the order to be Discontinued/Cancelled, RIGHT-CLICK on it and select Discontinue/Cancel. Once Discontinued/Called, the order will appear in *italics* and the date and time it was discontinued will appear on the summary line.

The physician who wrote the order to DC the item will have to be selected. There are two possible pathways.

**The ‘Requested by’ Pop-up Pathway**

This is the ‘Requested by’ pop-up screen. Select a provider and click OK.
Once the ‘Requested by’ provider has been selected, use the drop-down box to specify a Reason and **click OK**.

**The “DC/Cancel” Pop-up Pathway**

In this example, if Dr. Kitchens wrote to discontinue the order, just specify a reason and **click OK**.

If a different provider has written to discontinue an order, click Other and the ‘Requested by’ pop-up window will appear.
Discontinue / Reorder

Select the order to be Discontinued/Reordered, RIGHT-CLICK on it and select Discontinue/Reorder. The Discontinue process is exactly the same as “Discontinue/Cancel” described above.

Once the order has been discontinued, the reorder process begins with the selection of ordering provider. After that selection has been made, order entry proceeds to an Order Entry Worksheet.

In this example, if Dr. Yu has written the order to DC/Reorder, click the Yes radio button then click OK. An Order Entry Worksheet will appear.

If Dr. Yu has not written the order to DC/Reorder, leave the radio button set to “no” and click OK. The ‘Requested by’ pop-up will appear.
Reinstate

See:
Orders Tab → Right-Click Options → Reorder

Reorder

Select the order to be Reordered, RIGHT-CLICK on it and select Reorder.

In this example, if Dr. Yu has written the order to DC/Reorder, click the Yes radio button then click OK. An Order Entry Worksheet will appear.
If Dr. Yu has not written the order to DC/Reorder, leave the radio button set to “no” and click OK. The ‘Requested by’ pop-up will appear.

**Expert Advice (Drug Info)...**

If the selected order is a medication order, detailed information on that drug will be displayed in a pop-up window.

If the selected order is not a medication order, a drug name can be entered in the pop-up window. Detailed information will then be displayed regarding the drug entered.
Select the order. Right-click and select History, then Status. An Order Status History window will open and provide all history related to that order. See example below.
Select the order. Right-click and select View, then Details. A copy of the order is displayed.
View → All Orders in This Set

In this example, the order for the T3 has been selected. This box is displaying all the orders from that order set.

Displaying All Orders In This Set
View Task Schedule
View → Order / Task Summary

This example is a medication order. All information regarding ordering and administration of this medication can be found here.
RESULTS TAB

Actions

This menu changes depending on which chart tab is selected. This section covers the Actions menu for the Results tab.

Modify Time Scale

This option sets the time frame for results display. The choices are Day or Week Interval. The "●" next to the interval indicates the interval which will be used to display the results. In the above example, the results will be displayed in Day Interval. To change the interval, click the desired interval.

For more information see:

Time Scale under the Preferences Menu
Filter Panel

This is an overview of the filter panel.

Display Format: Summary

This is the Summary View of the Results tab.

The RED flag means the result is abnormal.

The YELLOW flag just means a result is available - it does not indicate normal or abnormal.
Display Format: Report by Order

Several icons can appear with Report by Order.

For radiology results, it is possible to view the digital image. Syngo must be installed/enabled on the workstation to view the digital image.

There are times when a result is corrected/updated.
Display Format: Trend View

Trend View provides results in a columnar view, similar to a spreadsheet. Double clicking on any individual result will display results by order in a pop-up window.
Display Format: Trend View with Graph

Radiology Results

Radiology reports and images will be available in iConnect Acute Care. Please note that the Syngo Viewer may not be available on all workstations.
I Don’t See My Results!

If multiple patients have been selected, and review of the same result display is desired, this box must be checked.

Otherwise, when Next or Previous Patient is clicked, the default display will be shown.

Look for this

Only Chemistry results are being displayed

This is the time frame that is being displayed

Use of this check box can be misleading.

It will filter out all those results that DO NOT display with an "abnormal" icon.

For example, regardless of result, no radiology will show. Also, any result that is textual will not show whether it’s normal or abnormal.
Abnormal Icons Seen on the Results Tab

<table>
<thead>
<tr>
<th>ICON</th>
<th>MEANS</th>
<th>REPORT BY ORDER</th>
<th>SUMMARY</th>
<th>TREND</th>
</tr>
</thead>
<tbody>
<tr>
<td>![ ]</td>
<td>Abnormal Result</td>
<td>![ ]</td>
<td>![ ]</td>
<td></td>
</tr>
<tr>
<td>![ ]</td>
<td>Abnormal Non-Numeric Result</td>
<td>![ ]</td>
<td>![ ]</td>
<td></td>
</tr>
<tr>
<td>↑</td>
<td>Abnormal – High</td>
<td>↑</td>
<td>↑</td>
<td></td>
</tr>
<tr>
<td>↓</td>
<td>Abnormal – Low</td>
<td>↓</td>
<td>↓</td>
<td></td>
</tr>
<tr>
<td>↑↑</td>
<td>Abnormal – Very High</td>
<td>↑↑</td>
<td>↑↑</td>
<td></td>
</tr>
<tr>
<td>↓↓</td>
<td>Abnormal – Very Low</td>
<td>↓↓</td>
<td>↓↓</td>
<td></td>
</tr>
</tbody>
</table>

Please note that the ![ ] icon on the Summary Display Format just means a result is available. The result must be viewed to determine if it’s normal or abnormal.
**PATIENT INFO TAB**

**Actions Menu**

This menu is not active on the Patient Info tab.

**Summary Views**

**Alerts**

This view will display a list of all Alerts generated for a patient during this visit. Alert details can be obtained by double clicking item or by selecting item and clicking the Details button.

**Allergies / Comments**

A check in this box will display any allergies that have been inactivated or discontinued. If a comment were selected, these buttons would be active. Comment details and modification details could be displayed.
Care Providers

Health Issues

Addresses / Phones / Contacts

Provides a list of current Care Providers

Care Providers are added via the ADT Interface and by End Users themselves

This information will come from the ADT system

Provides basic patient contact information
Demographic / Visit Data

- Displays basic patient info

Financial / Employer

- Checking this box will show inactive information, if any
- You can select an item and click here for more information

Visit History

- A Visit can be selected and Visit Details can be viewed using these buttons
- To filter the visit list use this button
Documents Tab

Actions Menu

This menu is not active on the Documents tab.

There are two different ways that reports can be viewed: Summary View and Reports View.

Here is a look at the Documents tab in Summary View with the empty rows and columns hidden.
Here is a look at the Reports View.

The same as on the Summary View.

Report View Grouped by Date

This message appears when documents are filtered.
Click here to remove the filter.

These are the actions available on this view.

Either of these allow grouping documents by:
- Author
- Date
- Discipline
- Category
- Document Status
FLOWSHEETS TAB

The Flowsheets tab is used to document patient data.

Here's a look at one of the Flowsheets:

> Please contact your Nurse Educator for more information.

**Actions Menu**

This menu is not active on the Flowsheets tab.
**CLINICAL SUMMARY TAB**

The Clinical Summary tab provides the capability of viewing several different types of information at one time. There are several different views you can choose from the drop-down box.

*Hand Off Of Care View*

The main view for nurses on the Clinical Summary tab is the Hand Off of Care view. The table below lists the tiles displayed in this view in alphabetical order.

<table>
<thead>
<tr>
<th>HAND OFF OF CARE</th>
</tr>
</thead>
<tbody>
<tr>
<td>Allergies</td>
</tr>
<tr>
<td>Blood Glucose vs. Insulin</td>
</tr>
<tr>
<td>Blood Pressure</td>
</tr>
<tr>
<td>Body Measurement</td>
</tr>
<tr>
<td>Care Providers</td>
</tr>
<tr>
<td>Diet</td>
</tr>
<tr>
<td>Health Issues</td>
</tr>
<tr>
<td>I &amp; O Totals – Unit of Measurement: mL</td>
</tr>
<tr>
<td>IVs/Drips and Intakes</td>
</tr>
<tr>
<td>Medications</td>
</tr>
<tr>
<td>Orders</td>
</tr>
<tr>
<td>Pain</td>
</tr>
<tr>
<td>Pediatric Imaging – Report By Order</td>
</tr>
<tr>
<td>PEWS Scoring</td>
</tr>
<tr>
<td>Respiratory Assessment</td>
</tr>
<tr>
<td>Results Report By Order</td>
</tr>
<tr>
<td>Temperature</td>
</tr>
<tr>
<td>Vital Signs</td>
</tr>
<tr>
<td>Vital Signs Trend</td>
</tr>
<tr>
<td>Weight by Trend</td>
</tr>
</tbody>
</table>
Clinical Summary Tiles

The table below lists all of the tiles found on the Hand Off of Care view in alphabetical order. Here you will find the tile name, a screenshot of the tile, and information regarding the tile.

<table>
<thead>
<tr>
<th>TILE NAME/SCREENSHOT</th>
<th>INFO PROVIDED/COMMENTS</th>
</tr>
</thead>
<tbody>
<tr>
<td>Allergies</td>
<td>Information available on this tile includes Type, Allergen, and Reaction (Example: Drug, Citanest Forte, Coughing). <strong>NOTE:</strong> Time interval selection does not apply to this tile. Information seen will be available from the Start of Chart for this visit.</td>
</tr>
<tr>
<td>Blood Glucose vs. Insulin</td>
<td>This tile shows the Blood Glucose value vs. the amount of Insulin administered.</td>
</tr>
<tr>
<td>Blood Pressure</td>
<td>This tile displays a graphed view for Systolic and Diastolic blood pressure values. The <strong>Right-Click</strong> option can change the view within the tile. You can hover the mouse pointer over a point and you will see the value along with the date and time.</td>
</tr>
</tbody>
</table>
Body Measurement

Information available on this tile includes Item, Value, UOM, Last Date, High, and Low.

<table>
<thead>
<tr>
<th>Item</th>
<th>Value</th>
<th>UOM</th>
<th>Last Date</th>
<th>High</th>
<th>Low</th>
</tr>
</thead>
<tbody>
<tr>
<td>Weight (kg)</td>
<td>15</td>
<td>kg</td>
<td>02-09-2010 14:44</td>
<td>15</td>
<td>15</td>
</tr>
<tr>
<td>Height (cm)</td>
<td>92</td>
<td>cm</td>
<td>02-09-2010 14:44</td>
<td>92</td>
<td>92</td>
</tr>
<tr>
<td>BMI</td>
<td>17</td>
<td></td>
<td>02-09-2010 14:44</td>
<td>17</td>
<td>17</td>
</tr>
<tr>
<td>Admit Weight (kg)</td>
<td>21</td>
<td>kg</td>
<td>02-17-2010 10:30</td>
<td>21</td>
<td>21</td>
</tr>
</tbody>
</table>

Care Provider

Information available on this tile includes Provider Name, Role, and Discipline.

<table>
<thead>
<tr>
<th>Provider Name</th>
<th>Role</th>
<th>Discipline</th>
</tr>
</thead>
<tbody>
<tr>
<td>Consdl, Michael J (MD)</td>
<td>Admitting</td>
<td>Orthopedics</td>
</tr>
<tr>
<td>Consdl, Michael J (MD)</td>
<td>Attending</td>
<td>Orthopedics</td>
</tr>
<tr>
<td>Yu, Feliciano Jr (MD)</td>
<td>Ordered</td>
<td>Emergency Medicine</td>
</tr>
<tr>
<td>Woodley, Audie Lee (MD)</td>
<td>Primary</td>
<td>ENT</td>
</tr>
<tr>
<td>Woodley, Audie Lee (MD)</td>
<td>Releasing</td>
<td>ENT</td>
</tr>
</tbody>
</table>

Diet

Information available on this tile includes Item, Item Info, Value, and Last Date (Example: Diet – Types/Supplements/Restrictions/Additions – Regular Diet; Avoid Caffeine – 03-19-2010 16:16).

Displays the diet type, whether patient tolerates diet, % eaten, and any comments.

<table>
<thead>
<tr>
<th>Item</th>
<th>Item Info</th>
<th>Value</th>
<th>Last Date</th>
</tr>
</thead>
<tbody>
<tr>
<td>Diet</td>
<td>Types/Supplements/Restrictions/Additions – Regular Diet</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Intake Amount</td>
<td>% Intake</td>
<td>100%</td>
<td>03-19-16</td>
</tr>
<tr>
<td>Diet</td>
<td>Patient Tolerance</td>
<td>Yes</td>
<td>03-19-16</td>
</tr>
</tbody>
</table>

Health Issues

Information available on this tile includes Type, Health Issue, and Description (Example: Visit Reason, ACU BRNCHLTS D/T OTH ORG, ACU BRNCHLTS D/T OTH ORG).

Information in this tile appears based upon when the patient is admitted. Also, more than one health issue can be listed. **NOTE:** Time interval selection does not apply to this tile. Information seen will be available from the Start of Chart for this visit.
**I & O Totals – Unit of Measure: mL**

Information displayed on this tile includes Date, Time, Type, Intake, Output, Net, and 24 Hour.

This tile displays the individual shift and daily totals for all Intake and Output for the time filter selected. Using the **Right-Click** option will allow you to change:
1. The view to include hourly
2. Enlarge Range of data collected
3. From mL to Ml/kg
4. View IO Flowsheet Summary

<table>
<thead>
<tr>
<th>Date</th>
<th>Time</th>
<th>Type</th>
<th>Intake</th>
<th>Output</th>
<th>Net</th>
<th>24 Hour</th>
</tr>
</thead>
<tbody>
<tr>
<td>02-24-2010</td>
<td>22:00</td>
<td>Shift</td>
<td>50</td>
<td>50</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>02-25-2010</td>
<td>06:00</td>
<td>Shift</td>
<td>70</td>
<td>10</td>
<td>50</td>
<td>0</td>
</tr>
<tr>
<td>02-25-2010</td>
<td>06:00</td>
<td>Daily</td>
<td>195</td>
<td>113</td>
<td>82</td>
<td>0</td>
</tr>
<tr>
<td>02-25-2010</td>
<td>14:00</td>
<td>Shift</td>
<td>135</td>
<td>75</td>
<td>60</td>
<td>0</td>
</tr>
<tr>
<td>02-26-2010</td>
<td>06:00</td>
<td>Daily</td>
<td>135</td>
<td>75</td>
<td>60</td>
<td>0</td>
</tr>
<tr>
<td>02-26-2010</td>
<td>14:00</td>
<td>Shift</td>
<td>300</td>
<td>210</td>
<td>90</td>
<td>0</td>
</tr>
<tr>
<td>02-27-2010</td>
<td>06:00</td>
<td>Daily</td>
<td>300</td>
<td>210</td>
<td>90</td>
<td>0</td>
</tr>
</tbody>
</table>

**IV / Drips and Intakes**

Information available on this tile includes IV and Components, Rate (where applicable), Units (ml/hr), and Site (when applicable and documentation exists) (Example: Isomil 20 kcal Oral, 0).

The **Right-Click** action allows you to enlarge the range of view.

**Medications**

Information available on this tile includes Medication, Last Given, and Status (Example: Acetaminophen Oral …(Ordered as TYLENOL For… , 02-19-2010 18:30, Active)

In addition to the medication orders, and due to the configuration of the system, this tile also includes Enteral Nutrition orders. Hover the mouse over the name of the medication order and the hover action will provide a complete summary view of this order. The summary view is how this order appears on the eMAR. A right-click action provides the ability to **Enlarge Range** on all medication orders or **View Order/Task Summary** details.
Orders

Information available on this tile includes Category, Order, and Status (Example: Calorie Count Consult – Consults - Active)

By hovering the mouse over the Order Name the hover action will provide a summary view of the order. The right-click action will provide the ability to **Enlarge Range** for all orders on the patient, view the **Order Entry** dialog box, **Show Details** for the specific order, **Show Status History** for the order, and **View Order/Task Summary** information. (Note: Because some patient charges are also considered orders, charges may also be seen in this tile.)

Pain

Information available on this tile includes Item, Item Info, and Value.

This tile identifies pain presence, pain assessment used, pain score, and last date of documentation. You may or may not see information for each column heading depend upon how the observations are configured. The most recent documented value is initially displayed. If you wish to see a larger date range you can select a large time frame from the clinical summary filter (which will increase the time frame for all tiles) or you can right-click an individual parameter and select Enlarge Range.

Pediatric Imaging – Report By Order

Information available on this tile includes Order Name, Result, Value, Text, and Result Date.

You cannot view any images from the Clinical Summary, but the word ‘Image’ displays in the Result column to signify that an image is available in Syngo and can be viewed via the Results tab. When “…” appears in the Text column, double click on the “…” and the Impressions/Other text associated with the Pediatric Imaging Result will display.
PEWS Score

This tile displays a clinical graph showing PEWS score values.

By Right-Clicking on this tile you are presented with the following options: Enlarge Range, Data Grids, Show Data Labels. If you hover the mouse over individual items numerical values, date and time will be displayed.

Respiratory Assessment

Information available on this tile includes Last Date, Item, Item Info, and Value.

Results-Report By Order

Information available on this tile includes Result Date, Result, Value, and Range (Example: 02-26-2010 14:17 – CSF Glucose – 33 – [40-75 MG/DL]).

Vital Signs

Information available on this tile includes Item, Value, UOM, Last Date, High, and Low (Example: Temperature(F) – 98 – degrees F – 03-05-2010 08:50 – 101 – 09).
Vital Signs Trend

Shows the trend of Temp, HR, and RR for the view's specified time.
Weight Trend

This tile displays a graphed view of the admit weight and the daily weight documentation during the current visit. A data grid, which includes date and time, appears at the bottom of the tile with individual numerical values listed for each documented weight. The default time for this tile is set to 2 weeks prior to the current date.
**Critical Care Summary View**

The Critical Care Summary view is only available when viewing a patient located on a critical care unit. The table below lists the tiles on this view along with an image and description of each view.

<table>
<thead>
<tr>
<th>Tile Name / Screenshot</th>
<th>Information Provided / Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>Allergies</td>
<td>Information available on this tile includes Type, Allergen, and Reaction (Example: Drug, Citanest Forte, Coughing). <strong>NOTE:</strong> Time interval selection does not apply to this tile. Information seen will be available from the Start of Chart for this visit.</td>
</tr>
<tr>
<td>Care Providers</td>
<td>Information available on this tile includes Provider Name, Role, and Discipline.</td>
</tr>
<tr>
<td>Chem 7 &amp; CBC Grid</td>
<td>This tile displays a grid view of the latest blood lab results (within the filtered view) for Sodium, Potassium, Chloride, CO2, BUN, Creatinine, Glucose, WBC, HCT, HGB, and Platelets. There is no right-click option or change view capability within this tile. <strong>NOTE:</strong> The Platelets result does not show on this grid because textual values appear as part of the result. This grid looks for numerical values only and cannot accept words. A Result tile has been placed near this grid tile on the clinical summary so that labs with textual values in the results can be seen.</td>
</tr>
</tbody>
</table>
Current Medications

Information available on this tile includes Medication, Last Given, and Status (Example: Acetaminophen Oral … (Ordered as TYLENOL For… , 02-19-2010 18:30, Active)

In addition to the medication orders, and due to the configuration of the system, this tile also includes Enteral Nutrition orders. Hover the mouse over the name of the medication order and the hover action will provide a complete summary view of this order. The summary view is how this order appears on the eMAR. A right-click action provides the ability to Enlarge Range on all medication orders or View Order/Task Summary details.

Health Issues

Information available on this tile includes Type, Health Issue, and Description (Example: Visit Reason, ACU BRNCHLTS D/T OTH ORG, ACU BRNCHLTS D/T OTH ORG).

Information in this tile appears based upon when the patient is admitted. Also, more than one health issue can be listed.

NOTE: Time interval selection does not apply to this tile. Information seen will be available from the Start of Chart for this visit.

Home/Entry Meds

Information on this tile can be obtained from entering Entry Medications that is part of several structured notes (e.g. – Patient Profile; Inpatient Nursing Admission Assessment, etc). Information visible here is from the beginning of the chart and not from the drop-down time filter. A right-click action allows the user to Enlarge Range (which is not needed since info goes back to beginning of chart) and add another Entry Medication by selecting Prescription Writer.
### Lab Results – Report By Order

Information available on this tile includes Result Date, Order Name, Result, Value, Range (Example: 02-25-2010 20:00, FBP, Sodium (NA+), Blood, 135, (134-142 MMOL/L).

If you **Right-Click** an order and select **Enlarge Range**, the date range for all orders being displayed will be enlarged, not just the lab result you have selected.

<table>
<thead>
<tr>
<th>Result Date</th>
<th>Order</th>
<th>Result</th>
<th>Value</th>
<th>Range</th>
</tr>
</thead>
<tbody>
<tr>
<td>02/25/2010 20:00</td>
<td>FBP</td>
<td>Sodium (Na+) Blood</td>
<td>135</td>
<td>(134-142 MMOL/L)</td>
</tr>
</tbody>
</table>

### Logician Documents

Information shown here are documents that contained the word “Logician” in its title. These would be the notes where physicians use Logician to enter patient information. These could be Progress Notes; History & Physicals; Test Results (EEG, ECK, Sleep Lab, etc). A right click action permits two things: 1) Enlarge range (from the time filter selected) and 2) Add Document. The user cannot add a Logician document from this tile because these are documents that are received through an interface. If the user selects Add Document, the SCM Document Worksheet appears and the user can only add documents that are structured notes within SCM.

### Orders

Information available on this tile includes Category, Order, and Status (Example: Calorie Count Consult – Consults – Active).

By hovering the mouse over the Order Name the hover action will provide a summary view of the order. The right-click action will provide the ability to **Enlarge Range** for all orders on the patient, view the **Order Entry** dialog box, **Show Details** for the specific order, **Show Status History** for the order, and **View Order/Task Summary** information. (Note: Because some patient charges are also considered orders, charges may also be seen in this tile.)
Pediatric Imaging – Report By Order

Information available on this tile includes Order Name, Result, Value, Text, and Result Date.

You cannot view any images from the Clinical Summary, but the word 'Image' displays in the Result column to signify that an image is available in Syngo and can be viewed via the Results tab. When “…” appears in the Text column, double click on the “…” and the Impressions/Other text associated with the Pediatric Imaging Result will display.

Visit History

This tile shows Date, Diagnosis, Type/Care Level; Provider, and Location of visits shown within SCM. This is the same information that appears on the patient in Patient Info tab – Visit History. (Key to remember here – if a user does not have securities to see previous/discharged visits, they will not be able to see those listed here.) There is no right-click functionality on this tile. Also, information visible here is from the beginning of the chart and not from the drop-down time filter.

Actions

This menu changes depending on which chart tab is selected. This section covers the Actions menu for the Clinical Summary tab.

Save Current Scroll Setting
On the Clinical Summary tab, the tiles can be presented in one of two ways – a “scrollable” format or one screen at a time. This option will save the selection.

With the Scroll box unchecked, use these buttons to page to see more Tiles

With the Scroll box checked, a scroll bar appears to the right.
Save Current View as User's Default

To set a personal default, select a view and click this option.

Restore Defaults

Clicking this option will restore system defaults for the Clinical Summary tab.
Show Tile’s Context Menu

Clicking within a Tile, then selecting this menu option will cause another menu to open which lists actions that can be taken. The same menu will appear with a Right-Click performed within the tile.
EXTERNAL CHS DATA

This tab provides access to two reports:

- Medicaid CCD Patient Summary
  - This is the Continuity of Care Document that comes from the Alabama Medicaid Agency (ALMA) through Children’s Hospital of Alabama (TCHA) participation in the ALMA Together for Quality Initiative. Any concerns or issues related to this should be directed to the CSD @ 939-6568.

- CHS External Systems Patient Data Summary
  - This report gathers information from the Emergency Department system (Codonix), Outpatient system (Logician), Allscripts/Eclipsys (iConnect Acute Care) system and the Surgery system (SISI). It provides the following information:
    - Recorded Allergies
    - Medications & Prescriptions
    - ICD9 Diagnosis

The information on the CHS External Systems Patient Data Summary report is color coded for ease of viewing.

Actions Menu

This menu is not active on the External CHS Data tab.